Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'lavt turtall'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 3 results

  1. Hei. Jeg har to problemer med motoren som jeg håper noen kan svare på. Jeg har en Citroen C5 med 1,6 HDI dieselmotor, 109 hk, manuell. Problem 1: Bilen fusker på lavt turtall ved lite gasspådrag. Fusker ved 1250 rpm. Fuskingen går umiddelbart over dersom jeg gir mer gass. Den sviver da fint. Problem 2: bilen var svært dau, lite futt i maskinen. Kom svart røyk ved pådrag. måtte ned i første gir i enkelte bakker. Jeg fikk følgende feilkoder: P0100 - Luftmasse, og P0299 - Turbo underboost. Tenkte det var lekkasje i luftinntakssystemet. Jeg endte opp med å bytte følgende deler over tid: 4 dyser Innsugsmanifold Turbo EGR Ventil MAP og MAF sensor Alle vakuumslanger Vakuumventil til turbo Bilen er nå mye sprekere. Kan kjøre normalt. Men feilkodene kommer fremdeles tilbake. Er fremdeles noe svart røyk ved pådrag, men mye mindre enn før. Jeg finner ikke vakuumlekkasje noe sted Noen som har noen gode råd?
  2. Hei Har nylig kjøpt meg en Audi 100 2.0E 1992 modell, hadde ingen motor problemer med den første uken. Eneste jeg hadde gjort på bilen hittil var å bytte tenningsbryter. Plutselig etter ca 1 uke begynte bilen å bli mer tungstartet, og truet med å ikke starte det hele tatt. Hvis jeg var heldig startet den, men bygde seg opp fra 300-400rpm og til ca 750-800rpm. Det var da også risikabelt å slippe gassen raskt, etter som den kunne falle ned på lav turtall (300-400rpm) og i værstefall kveles. Merket da også når jeg kjørte med bilen at den var uvanelig slapp og daff, selv om dette ikke er en racerbil. Problemet har bare blitt værre, nå får jeg ikke startet bilen med riktig turtall. Men utrolig nokk klarer bilen å gå på "tomgang" på 200-300 rpm uten å kveles hvis den først starter. Det er også ingen respons hvis man gir gass. Hva kan problemet med denne motoren være? Noen som har et lignende problem?
  3. ser noen her har hva jeg startet med. men så blir den værre. vi har byttet fordelerlokk,rotor eller hva den under fordeler lokket heter (liten tapp). plugger og plugg kabler er skiftet. ikke til coil. men coil er testet med ny (eneste som da ikke er testet/skiftet er coil ledning siden man må kjøpe et helt sett har vi utsatt dette.. potta er ødelagt etter katalysator som vi vet om. men kan faktisk potta ha så sykt mye å si? har også tenkt bensin filteret? bilen går bare ikke over 1400 omdregninger så det vil si ca max fart på 60 i 5 gir. alt over er umulig å dra den til. den hoster å harker noe så sinnsykt hvis man da kommer i nedover bakke så man kommer over 60 så drar den absolutt ikke. vurderer å vrake hvis vi ikke finner svaret snart for dette er en golf III 1,6 å det finnes grenser for hvor mye vi orker å koste på denne bilen. PS: en gang brukte jeg biltema injection rens å bilen gikk som et olja lyn, merket ikke noe til dette. stoppet bilen å lot den stå i ca 1 time før vi var ute igjen en liten tur til butikken å den gikk fredeles utmerket. så sto den 2-3 kanskje 4 timer til før vi skulle ut nok en gang da var den like ille. nå kan dette kanskje ha hvert en tilfeldighet for når jeg på neste tank fylte bensin rens (også fra biltema) hadde det null effekt. alt startet med at den funsket litt, men det har blitt mer å mer frem til nå som den er umulig å kjøre på veier over 60km/t eller 30-40 i oppover. tril å med min gamle moped helt orginalt kjører fra bilen. er faktisk litt morro:-) alt under 1400-1500 omdregninger går greit. som tomgang som er ca 900-1000. den stoppet også før når man startet den. men dette ser ut til å ha blitt borte så nå går den som en drøm på tomgang. den lille ledingen for vakum var totalt ødelagt å den er byttet provisorisk, men uten noe forbedring, nå som jeg ikke er mekanikker er det sikker dårlig forklart. men vakum ledingen jeg snakker om er den som sitter mellom den svarte som luft filteret sitter i og motoren et sted:-) vet det er virkelig newbee svar på hvor noe sitter, men sånn er det hvertfall he he. luft filer er tatt opp å det ser bra ut.. flere tips mottas med takk
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.