Jump to content

Search the Community

Showing results for tags 'motorproblemer'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Mitsubishi
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 8 results

  1. Heisann. Jeg har et problem med en 2003 A4 Avant Quattro B6 8E5 2.5 V6 tdi AKE 180hk. Bilen starter og kjører aldeles normalt, men spontant slutter turbo å slå inn og motorlyden endres. Lyden blir skarpere, som om man hører metallet som beveges tydeligere. Den blir treg på gassen, og nekter å passere 3k rpm. Om jeg setter den i fri og setter klampen i bånn drar den seg opp til 3k rpm, blir liggende der litt, og slepper deretter av på gassen av seg selv (selvom jeg bånner den). Rett før den kommer ned til 2k rpm blir motorlyden normal igjen og feilen forsvinner, hvorpå motoren drar opp på 4k rpm i full fart og kan kjøres normalt. 2 minutter seinere er feilen plutselig tilbake. Dette forekommer uavhengig av motortemperatur. Jeg har blenda EGR (og åpna den igjen), skifta MAF og MAP, bytta de to elektroniske ventilene bak venstre lykta, bytta trykkregulatoren ved dieselfilteret, justert innsprøytning (og justert tilbake da det ikke hjalp), sjekka alle slanger etter lekasjer, rensa innsugsventilen som regulerer innsugsluft, bytta bremselyssensor (ikke relatert), bytta veivgiver og rensa turboen. Jeg har også gjort aktive målinger under kjøring og merket at idet feilen inntreffer går boost trykket til null. Alle feilkodene jeg hadde da jeg begynte er borte, med unntak av ikke relaterte ting som komfortelektronikk og slikt. Setter stor pris på om noen vet gode råd, for jeg er grundig lei.
  2. Hei Har nylig kjøpt meg en Audi 100 2.0E 1992 modell, hadde ingen motor problemer med den første uken. Eneste jeg hadde gjort på bilen hittil var å bytte tenningsbryter. Plutselig etter ca 1 uke begynte bilen å bli mer tungstartet, og truet med å ikke starte det hele tatt. Hvis jeg var heldig startet den, men bygde seg opp fra 300-400rpm og til ca 750-800rpm. Det var da også risikabelt å slippe gassen raskt, etter som den kunne falle ned på lav turtall (300-400rpm) og i værstefall kveles. Merket da også når jeg kjørte med bilen at den var uvanelig slapp og daff, selv om dette ikke er en racerbil. Problemet har bare blitt værre, nå får jeg ikke startet bilen med riktig turtall. Men utrolig nokk klarer bilen å gå på "tomgang" på 200-300 rpm uten å kveles hvis den først starter. Det er også ingen respons hvis man gir gass. Hva kan problemet med denne motoren være? Noen som har et lignende problem?
  3. hallo jeg har et problem med min volvo 360 (87 modell, b200k) motoren vil ikke stoppe når jeg skrur av tenninga, og lysa slår seg heller ikke av, derimot om jeg skrur på parklys stopper motoren jeg har sjekket alle relèene, og de ser ut til å fungere (fant 2 i motor rommet og 6 i dashbordet). sjekka jordinga til motoren, men den er fin. tok fra hverandre tenningslåsen, men lysa fortsatte å lyse. kobla også fra tenningsmodulen, men lysa fortsetter å lyse. har noen en ide om hva som kan være feil?
  4. Hei, har en 05 A3 2,0tdi som hangler litt på morgenen nå. Når jeg skal starte på morgenen slukker ikke antiskrens og glødelampe, merker samtidig at hovedlysene ikke vil gå opp. SÅ etter 5 sek kommer det opp feilmelding: headlight range controll defektive. Etter å ha prøvdt mellom 5-40 ganger slukker endelig glødelampe og bilen vil starte. Men noen ganger stopper bilen i det lysene er på vei opp. Når jeg skal kjøre hjem fra jobb er det aldri noe problem. Glødeplugger er forøvrig nye fra i vinter. Noen smarte sjeler som har en ide hva dette kan være og hvordan det fikses?
  5. Hei. Har nylig byttet topp på min 92' 2,3 Prelude (h23a1). Motoren går veldig pent og kommer ingen ulyder. Men når jeg drar på og den kommer opp mot 3500/4000 omdreininger svikter motoren skikkelig. Det er ikke noe drag i den, men det kommer ikke særlig ulyder heller, komme "boblelyder", men vet ikke om det kommer fra motor eller eksos siden jeg ikke har montert på eksosrør enda fra ca midt under bilen. I blandt stopper bilen i blandt og. Noen som vet hva det kan komme av? har trykktestet motoren og den her helt tett. Heller ikke noe lekkasje fra sylinderne. Vet at den ene batterikabelskoen er knekt og da er det ikke alltid bilen starter hvis den sitter litt løst, må klemmes på. Kan det ha noe med at bilen stopper eller hele problemet? Takk for evt svar!! :)
  6. Hei jeg har en 91 model som jeg trenger litt hjelp med, motoren har skjært seg, men jeg er litt usikker på hva som har skjedd og årsaken til dette. jeg vurderer å bytte til 2,2t s2 motor men hva må oppgraderes da? kan det bli godtkjent? eller bør jeg satse på å få fikset den gamle motoren? håper på flinke å forstålige svar:cab
  7. Har en peugeot 306 1995mod. Den bruker mye olje. Ser det i eksosen og noe drypp under motor. Hvor begynner jeg? Jeg skal ikke ha bilen men greit å ordne slikt før salg for en ærlig sak.:thumb
  8. Har en 96 mod 212 turbodiesel, etter jeg byttet toppakning på den er den vondt å starte, når jeg får startet den går den bra på tomgang, men når jeg gir gass er den treg til å komme opp i turtall og det ryker en del å lukter surt, når den er varm og jeg gir full gass stopper den bare. Noen som har peiling på hva det kan være? Fått tips om at reg kjeden kan sitte en tann skeivt, kan det stemme?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.