Gå til innhold
Bilforumet.no

Inzam3

Bruker
  • Innholdsteller

    49
  • Ble med

  • Besøkte siden sist

Om Inzam3

  • Rang
    Registrert bruker
  • Bursdag 05/26/1992

Contact Methods

  • Bosted
    Oslo
  1. Hei! har en Audi a4 2.0 TDI Quattro 2006 som rister ved høy hastighet og ved nedbremsing. Har byttet begge motorfester som var gåen, fortsatt vibrasjon. Er ikke kast i skivene, de er målt på verksted. noen ideer? takk på forhånd!
  2. Inzam3

    Ford Mondeo 2010, Klimaanlegg

    Haster da bilen skal på langtur... Takker på forhånd for all hjelp
  3. Inzam3

    Ford Mondeo 2010, Klimaanlegg

    Hei, Har en Ford Mondeo 2010, etter service har den begynt å blåse kald luft. Det kommer lite luft fra spjeldene til "midten", men mye luft til føttene og til frontruten. Det merkelige er at når jeg skrur den på temp så er det samme varme, ikke kaldere altså. Har kjørt selvdiagnose, kommer opp feil: 9081, 9081, 9083, 9086. Hovedproblem er altså at kupeen blir ikke varm. Noen som har en ide? Har sjekket at det er nok kjølevæske.
  4. Hei igjen, Jeg sjekket dette problemet nærmere i dag, og da fant jeg ut av noe jeg mener er merkelig. Jeg startet bilen, og når jeg da slo av (trykket off på klima) klimaanlegget så kom lyden, men når jeg skrudde på igjen så var den borte. Og når jeg prøvde på nytt å slå av klimaanlegget så kom lyden igjen, og forsvant igjen når jeg slo det på. merkelig... Men er jo som regel også ulyd når klimaanlegget er på. Men må kanskje ha et sammenheng når den forsvant når jeg slo av/på klimaanlegget? Håper noen har tid til å hjelpe
  5. her er en av de nye videoene:
  6. Hei igjen, Har sjekket med et raskt overblikk om det var noen slanger som ikke var festet, og sjekket om det lå noe løst ved reimene. Jeg klarte vertfall ikke se noe unormalt. Prøvd å gi litt turtall på motoren, og det virket da som om lyden forsvant/ klarte vertfall ikke høre den. Bilen har for noen måneder vært på storservice: dieselfilter, luftfilter, olje osv ble skiftet. Er også byttet EGR ventil ganske nylig (4-5 måneder) Legger til to nye videoer nedenfor.
  7. Noen som har peiling på hva dette kan være?
  8. Her er link til video/lyd: Håper noen har tid til å se på dette...
  9. Får ikke til å laste opp video... Kan jeg sende på mail eller noe? får bare opp: "Feil Du har ikke tillatelse til å laste opp denne filtypen"
  10. Takk for svar. Prøvde å kjenne etter... kjente bare en lett vibrasjon (normalt?). Kjente ikke noe i takt med ulyden.
  11. Hei! Har en Audi A4 2006 2,0 TD quattro. BPW motor. Det er en ulyd fra motor-motorrom når bilen står å går på tomgang. Høres ut som en varierende klunkelyd. Høres bare fra utsiden. Og høres best forran motoren (grillen). Noe som har tips? Evt vet hva dette kan være? Takker så mye på forhånd!
×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.