Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'instrumentpanel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 23 results

  1. Volkswagen Passat 2008 1,9 Tdi, b6 3c blc tror jeg var kodene for bilen. Hei! Passaten til min søster startet ikke, det var ingen feilmeldinger eller varsellamper som lyste. Den ble da levert på VW merkeverksted. Det ble feilsøkt og byttet drivstoffpumpe i tank. Bilen starter nå, men de leverte ut bilen med et instrumentpanel som blinker i alle retninger, lyset går av og på osv. De sier de tar 1875,- pr time for feilsøking av elektriske feil. Så da lurer jeg på om noen har vært borte i lignende problem med instrumentpanel? Kan det være dårlig kontakt mellom instrumentpanel og instrument ecu? Er det vanskelig å skru ut instrumentpanel? Takker for svar :)
  2. Hei :) Jeg var på eu kontroll med min Passat 1,9TDI her i november. Fikk noen små feil som jeg har drivi å retta på nå i det siste, men er en feil jeg ikke finner ut av. Fikk mangel på at motor lampa i instrumentpanelet ikke lyste når teninga ble skrudd på, har sjekke rundt på VCDS og kjørt output test på instrumentpanelet, alt virker untatt motor lampa. Er det noen som har noe idé på hvorfor den ikke vil funke? Motor kode AJM om det er til noe hjelp. Har ingen feilkoder ellers på bilen, så litt kjedelig at den ikke går igjennom EU pga dette MvH Bratlie
  3. volvo 142 1973 mod. Noen som har vert borti at målerne viser feil tempraturen, ligger nesten på maks og samme med bensinen, dette skjedde plutslig... er det noen sammenheng mellom de? noen som kan ha noen tips hva som kan være feil? syns det er rart at begge giverne kortslutter samtidig
  4. Er da på utikk etter nytt instrumentpanel, men vet at det ikke blir å fikse dette problemet, jeg mangler lys i instrumented. også har noe blitt omvendt, hær er følgende: Audi 80 B4 VDO - 90 HK ABT Motor. Det er ikke Automatiske kjørelys på denne, så instrumentpanelet skal slå seg på med lysbrytern. Klokken på instrumentpanele slår seg AV (lyset i klokken) når jeg slår på lyset, det skal være av når jeg setter tenning på uten lysene. Jeg har sjekket sikkringen og lyspærer i den. Er det noe som ligger i i denne Linja fra en annen post? Nei, jeg har ikke lys i kontrollene, akkurat skiftet lyspærer dær også. Link til original post
  5. Har en 940 -94 der jeg har hatt problemer med at verken tank- eller tempmåler har fungert, og har nå hentet nytt instrumentpanel i Sverige som skulle være i topp stand, men, jeg har fortsatt samme problem. Har målt motstanden både i armaturen, og bak instrumentpanelet, og giveren avgir riktig motstand, og det er ingen brudd på ledningene. Har noen en anelse om hva som kan være galt?
  6. Hei! har da lest meg surrete her på nettet etter instrumentpanel til min bil. Manuell, sedan 2001 modell. spørsmålene mine er: Hvordan kan jeg bruke? har kode 4b0920900n, og vet at det er ihvertfall 2 andre som passer på den. Hvor får jeg tak i dette (brukt! nytt koster nært 6000,-)? Kan f.eks. et likt instrumentpanel, men til en automat bil passe over? håper noen vet svar :) begynner å bli lei av å gjette hvor mye drivstoff jeg har (gikk nesten på en smell idag) Slik jeg har skjønt det er det ikke noe problem med koding av nøkler eller kilometerstand. kan kilometerstand på et brukt panel kodes om på nytt?
  7. Hei! Har et veldig irriterende problem med mitt instrumentpanel jeg.. det er helt mørkt når jeg skrur på både lys og tenning, men om jeg setter på tenninga og setter den i revers DA lyser det.. må si det at ryggelys fungerer heller ikke.. all hjelp er jeg veldig takknemlig for! :) er det noen som vet hovedstrømmen på instrumentlysene går eventuelt? :)
  8. Det startet med at turteller og speedometer noen ganger ikke fungerte når man startet bilen. Ofte var det bare starte på nytt, så fungerte det. Etterhvert ville ikke turteller eller speedometer fungere uansett hva man gjorde. Nå har også bensinmåler og temp. Kuttet ut, bensinlampe er på hele tiden. I tripteller display står det "prog". Hva er det som er galt? Kan det programmerers på nytt, er det kontaktfeil eller må hele panelet skiftes.
  9. Har en del pærer som må skiftes i instrumentet,Men hvordan får ej dette av? Takker på forhånd.:)
  10. Heisann, Hver gang jeg starter bilen nullstiller instrumentpanelet seg, tripteller og klokke. Noen tips hva dette kan være for noe?
  11. Har kjøpt en godt brukt A6 Quattro stasjonsvogn med automatgir (96/97 modell). Noen instrumenter manglet lys og nå har jeg forsøkt å sett i noen nye lyspærer. Kjøpt lyspærer på Biltema, men er ikke sikker på om disse pærene er egnet. Hvor enn jeg prøver disse pærene så fungere ingenting. Det ser heller ikke ut som de pærene som stod i var gåen heller. Hvordan sjekker jeg at pærene fungere eller ikke (uten å prøve og feile)? Noe måleinstrument jeg kan bruke? Da jeg skulle sette panelet tilbake var plutselig tre nye pærer gått. Alle instrumentene virker. Er det noen andre steder enn pæren selv som kan forårsake dette? Det er snakk om pærer som skurs inn med en halv vridning og de skal få strøm fra kretsbordet. Følgende virker ikke nå;bakgrunnsbelysning på odometer, temperatur, oljetemp, klokke, automatgir indikator og batteri status. Sikringene er gode.
  12. Hei! Jeg har problemer med halve tall i mitt instrumentpanel! Har noen forskjellige spørsmål angående hvordan jeg kan få dette i orden igjen! Først så lurer jeg på om det er printplata bak speedometeret som er defekt når jeg mangler en og annen strek alt etter hvilket tall det skal være i km teller og klokke! problemet er i begge desse elektroniske instrumentene! Det andre er at jeg har Diesel instrument som går til 200 km/t Jeg har fått et instrumentpanel til en Bensin Golf 3 som går til 220 km/t og er også forskjell på turteller skive! Om jeg hadde tatt av printplate og flyttet den over på mitt allerede instrument i bruk! Ville problemene med halve tall løst seg og ville speedometer vist rett?? Hodebry for noen og en hver!
  13. Har en Astra '99 der lyset i km-telleren og tripptelleren har sloknet. Er det ei pære som kan skiftes, evt. klarer jeg selv å sette inn ny? (Kan se kmstand (SVAKT) når en lyser på displayet i en viss vinkel.)
  14. Hei gutter. Jeg kjøpte i vår en Toyota Carina E 96 mod (dette er min første bil) og har siden da vært plaget av et problem jeg aldri klarer å finne ut av. Det gjelder stortsett alle lysene i bilen. De slår seg av helt vilkårlig og er umulig å få på igjen.. Nå i høst har det blitt sånn at de ikke fungerer i det hele tatt faktisk. Det gjelder følgende: * Dashbordet (håndbrekk-indikatoren, langlys og blinklys fungerer) * Lysene i setevarmere * Lysene til diverse knapper (tåkelys, vindusvarmer, nødblink) * Det er også slik at når lysene ikke funker (merker det mest fordi bakgrunnsbelysninga i dashbordet (altså ved instrumentene) ikke fungerer, så jeg ser ikke turtall, fart o.l) så er det ikke mulig å slå på tåkelyset bak. Dette merket jeg ikke før etter lang tid.. Men sånn var det! Jeg har for øvrig byttet alle sikringer som er på førersiden, sjekket relé og byttet dimmeren til instrument-belysningen. Jeg har prøvd å prate med Toyota forhandler, og de har ikke peiling på hva det kan være. Heller ikke de verkstedene (2 stk) som jeg har vært på, har de kunne tenkt seg hva det kunne være. Litt desperat er jeg nå siden det er mørkt 70% av dagen og det er nesten umulig å se.. Spør gjerne om det er noe jeg har glemt. Evt om dere vil ha video/bilder av hvordan det ser ut. ---- lasse
  15. hei kansje jeg er helt på vidda her, vet ikke om jeg skriver på riktig plass en gang, men jeg prøver ønsker å kjøpe en intrument panel til aydi 100 2,8l v6 92-93 mod med kjøre komp og tilleg instrumenter (bilen har cruise kontroll) min funker nemelig ikke den har stoppet på 39km/T og det er kun det den går opp til.
  16. Hei, Har problemer med min Golf 4 1,4L '01 Speedometer har etterhvert sluttet å fungere og per dags dato fungerer det ikke i det hele tatt. Det begynte med at det noen ganger fungerte fint, andre ganger bevegde nåla på seg kun uten gasspådrag. Altså: Nåla falt til bunns ved gasspådrag, hoppet opp igjen til aktuell fart da jeg slapp gassen. Nå som speedoen ikke fungerer i det hele tatt, har dette gått litt utover drivstoffnivå-nåla. Kjører på kvart tank, og i hver sving faller nåla til buns og varsellys tenner og lyder. Virker som om nåla går på speed, how ironic. Har sjekket kabler og kontakter som går til girkasse.. Ingen form for rust eller fukt i kontaktene, kablene er fine.. Kan dette være en sensor som har streika? Setter pris på svar! takk på forhånd...!:blunk:
  17. Hei, har en Chevrolet Starcraft G30 90' mod. 6.2 Diesel. Den ble kjørt strøm tom igår (Dynamo reima røk uten at de ble lakt merke til) å nå ryker sikringen på instrumentet (Gauges) hele tiden. Vet ikke om dette har noen sammen heng, men vet noen hva problemet kan være? Håper på raske og seriøse svar:)
  18. Det har oppstått ett problem med instrumentpanelet i min 2003 modell Audi A6 1.9 TDI. Alle de forskjellige instrumentene faller ut dvs til 0 stadig oftere, etter kort tid spretter de tilbake til normal visning. Det er ikke slik at alt faller ut samtidig hver gang, det kan være speedometer og turteller, oljetemp og lading eller vanntemp og tankmåler hver for seg. Noen som vet hva feilen kan være?
  19. Noen som vet? har problemer med den diggitale km tellern på instument panelet og klokke( for den slags skyld), er det mulig å gå på huggern og skaffe et brukt elemtent, og instalere dette uten problem? med tanke på om tellern begynner på nytt, eller fortsetter den den slapp? skal på eu kontroll, og regner med at km tellern må være i stand..? Golf 3
  20. Heisann, har i det siste plutselig fått problemer med instrumentpanelet (visere, klokke o.l.) på min passat -96 tdi. Jeg var ute å kjørte en tur, og etter en liten pause, når jeg prøvde å starte bilen igjen, sluttet instrumentpanelet å fungere. Det som skjer når jeg prøver å starte bilen er at når jeg vrir om nøkkelen til posisjon før start, når viserne skal begynne å vise temp, tanknivå o.l. så dør panelet. Vrir jeg nøkkelen tilbake, så hører jeg at viserne nullstiller seg, og så kommer klokke, km-stand, klokke o.l. tilbake. Når tenningen er vridd, fungerer fortsatt bakgrunnslys, og brekklys, blink, mens alt av visere, display og glødelys er dødt. Jeg får heller ikke start på bilen, med mindre jeg holder releen til glød inne. Fikk en venn som er vw mekaniker til å ta en kjapp titt på bilen, vi testet bl.a. ny tenning, spenning på batteri og jordinger, og fant ingenting galt. Noen som har hatt et lignende problem før? Har også prøvd å få tak i nytt instrumentpanel på bl.a. nfbildeler.no, men panelene som ligner har et delenr som slutter litt annerledes, og jeg fikk beskjed av de som hadde den brukte delen at det ikke ville fungere. Delenr som står på, er: 0 263 301 588 / 3A0 919 861 A Delenr til del jeg fant er 0 263 301 210
  21. Hei. har nettop kjøpt ny bil og oppdaget når det ble mørkt ute, at lyset i det lille instrumentpanelet der man endrer temperatur, fart på kupevifte, AC, bakrutevarmer osv. slår seg av når jeg rører på en bryter på det panelet. Om man banker i panelet, kommer ikke lyset på igjen. Hvis man venter i 1-2 minutter, kommer plutselig lyset tilbake. Tror forhåpentligvis at det bare er lyspærene som er dårlig eller dårlig kontakt til lyspærene. Hvordan i all verden kommer man til der, for å klare å skifte noe slikt?
  22. Har en corolla e10 1996.mod (75hk/55kw) med det instrumentpanelet uten turteller, og vil gjerne bytte til det andre med turteller som også ser bedre ut etter min mening. Er dette mulig? legger med bilder om dere ikke skjønner hva jeg mener.. Med turteller: Uten turteller: http://bilder.lagabasen.se/delar/3905/390582671Vy1.jpg
  23. Hei. Jeg sitter og bytter div. interiør fra en delebil over til min bil. Jeg har nå kommet til instrumentpanelet (Speedometer, turteller, oljetemp og bensinmåler), og fant ett ubrukt sett med hvit instrumentskive og blått lys (Såkalt "plasma" noe..). Jeg har tatt av plasten som er forran, slik at jeg kan bevege på pilene med hendene, men hvordan i alle dager skal jeg klare å bytte bakgrunn? Har prøv å dra ut pilene (svakt, ungå evt. skade), uten hell. Noen som har noen instrukser? Takker for alle svar. Mvh Åsbjørn Hansen Løst: Jeg tok av plasten, skrudde av en skrue på speedometeret, og to bak (Skruene er av typen Torx, T15 eller T10). Så tok jeg en gaffel under pilene og røska de ut, de sitter på en liten elektromotor, som har et stag gjennom seg, så det er bare å dra den av staget. Etter det er det bare å rive av de gamle instrumentskivene. Nå er det å peise på de nye, skjekke at limet holder og ikke er borte. Er limet borte kan du bruke papir-limstift, limtube o.l. som er svakt, men alikevell klistrer skiven til bakgrunnen. Så setter du alt sammen igjen. NB: Pass på at du ikke klemme kablene, pass på at pilene ikke er feilkalibrert (sitter feil, peker feil vei etc.). Takk for meg, Åsbjørn Hansen
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.