Jump to content

Search the Community

Showing results for tags 'temperaturmåler'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 4 results

  1. Har en 940 -94 der jeg har hatt problemer med at verken tank- eller tempmåler har fungert, og har nå hentet nytt instrumentpanel i Sverige som skulle være i topp stand, men, jeg har fortsatt samme problem. Har målt motstanden både i armaturen, og bak instrumentpanelet, og giveren avgir riktig motstand, og det er ingen brudd på ledningene. Har noen en anelse om hva som kan være galt?
  2. Jeg har en golf highline 98' som overskriften sier har jeg problemer med temperaturmåleren min, når jeg starter bilen står det kun: --,--. noen som vet hva dette skyldes og hvordan man eventuelt kan ordne dette? Jeg har også problemer med interiør belysningen min, de fungere kun en gang i blandt. Når alt er i orden fungerer alle lysene, men det er sjelden jeg har lys i bilen. Noen som vet hva dette kan skyldes? Har også problemer med låsen til bagasjeluken. Jeg har fjernstyrtsentrallås som fungerer supert på alle dører, men ikke bagasjerommet. Det går heller ikke ann å låse luken opp på vanlig måte med nøkkel. Istedet for å vri nøkkelen til venstre må jeg vri den helt til høyre og treffe ett punkt der som åpner bagasjeluken. Dette gjør da at jeg alltid må ut av bilen for å åpne bagasjeluken noe som er veldig frustrerende. Setebeltet i midten bak har også "låst" seg den går ikke uttover kun inn. Og nå har den gått helt inn, noen som har erfaring med dette før ? Mvh Fredrik Sande
  3. Problem med instrumentpanel i VW Passat 1.9tdi 2000 modell chassie 3b-VW Passat B5. Har problem med instrumentpanelet på min VW Passat 3b. Har, til tross for omfattende feilsøking, ikke klart å finne årsaken til problemet. Symptomer - temperaturmåler virker ikke. - tankmåler virker ikke - Infovindu sier «STOP»-«CHECK COOLANT» ca 10 sekunder etter at tenningen slåes på, samtidig med 3 lydadvarsler. - varsellys om feil i kjølesystem. - varsellys om for lite spylervæske. Hva er gjort/feilsøkt Kjører Scan med Rosstech VCDS v. 11.11.6 og får feilmelding på Instruments: 2 Faults Found: 00771 - Fuel Level Sensor (G) 30-00 - Open or Short to Plus 01039 - Coolant Temperature Sensor (G2) 64-10 - Not Currently Testable – Intermittent Og etter resatt DTC: 2 Faults Found: 00771 - Fuel Level Sensor (G) 64-10 - Not Currently Testable - Intermittent 01039 - Coolant Temperature Sensor (G2) 64-10 - Not Currently Testable – Intermittent Fikk tidligere også feilmelding på Coolant Temperatur sensor (G62). Skiftet vanntemperatursensoren G2/G62 i bakkant av motoren og da forsvant feilmeldingen på G62, mens G2 feilmeldingen er der fortsatt. Dette er samme sensor, med 2 funksjoner. Kjører Output test på instrumentpanelet, og får alle instrumenter til å fungere bortsett fra Informasjonspanelet nederst i midten. (Det er bare helt rødt. Mulig det skal være sånn). Også temperaturmåler og tankmåler virker da. Kjører testing av giverne til tank og temperaturmåler: Motstand i tanknivå sensor sies å være på 510 ohm. Tankinnhold angies til å være 0,0 liter, men dette stemmer ikke. Kjølevæsketemperatur angies til å være 0,0 grader celsius, men dette stemmer ikke. Måler sensorene med voltmeter og måler ca 5 Volt i pinnene som jeg tror skal være jord. Hvordan problemet oppsto. Problemet oppsto etter at jeg i forbindelse med feilsøking på spylermotorene, koblet om på strømledningene slik at jord blei kobla til strøm. (Ledninger til spylermotorene går i hjulhuset på venstre side). Det kom rare tegn i informasjonspanelet i instrumentpanelet. Da jeg koblet ledningene tilbake slik de var før, hadde jeg disse feilene som jeg har beskrevet. (Problemet med spylermotoren viste seg å være fastrustet stator, noe som feilaktig fikk meg til å tro at begge ledningene var jord). Giveren til spylevæskenivået blei forsøkt kortsluttet med en ledning mellom pinnene som står inni tanken. (Ikke spør meg hvorfor). Dette har nok ødelagt den, for selv om spylertanken er full, lyser varsellyset i instrumentpanelet. Mistanke om årsak til feilen. Feil i instrumentpanelets styremodul (J285) i utgang T32a/8 (kjølevæsketemperaturgiver), T32a/5 (drivstoffnivågiver) og T32b/6 (spylervæskenivågiver, men kan også være selve giveren og ikke utgangen her pga har ikke testet denne) med flere. J285 ligger inni instrumentpanelet, så hele instrumentpanelet må byttes evt repareres. Har hatt mistanke om jordfeil i kretsen til disse giverne, men finner ingen feil i jordingen til instrumentpanelet. Har derfor gått bort fra denne teorien.   Fullstendig logg fra Rosstechscan. Monday,08,July,2013,22:04:38:30571 VCDS Version: Release 11.11.6 (x64) Data version: 20121223 Chassis Type: 3B - VW Passat B5 Scan: 01 02 03 08 15 16 17 19 35 36 37 46 47 55 56 57 58 75 76 77 Mileage: 246640km/153254miles ------------------------------------------------------------------------------- Address 01: Engine Labels: 038-906-019-AJM.lbl Part No: 038 906 019 CD Component: 1,9l R4 EDC 0000SG 1042 Coding: 00002 Shop #: WSC 05311 VCID: 5BBFA9AFC952EBC0159 No fault code found. Readiness: 0 0 X X X ------------------------------------------------------------------------------- Address 03: ABS Brakes Labels: 8E0-614-111-ASR.lbl Part No: 8E0 614 111 AH Component: ABS/ASR 5.3 FRONT D10 Coding: 00012 Shop #: WSC 05314 VCID: 64CD9253F42CD438A43 No fault code found. ------------------------------------------------------------------------------- Address 08: Auto HVAC Labels: 3Bx-907-044.lbl Part No: 3B1 907 044 B Component: CLIMATRONIC V 1.0.0 Coding: 05000 Shop #: WSC 05311 VCID: 2045DE43A0B4881800B No Faults Found or DTCs not supported by controller or a communication error occurred ------------------------------------------------------------------------------- Address 15: Airbags Labels: 6Q0-909-605-VW5.lbl Part No: 6Q0 909 605 B Component: 05 AIRBAG VW5 0003 Coding: 12341 Shop #: WSC 05311 VCID: 3669181B123016A8CA7 No fault code found. ------------------------------------------------------------------------------- Address 17: Instruments Labels: 3B0-920-xx2-17.lbl Part No: 3B0 920 822 A Component: KOMBI+WEGFAHRS. BOO V18 Coding: 05145 Shop #: WSC 00110 VCID: 1D3BE7B797C6A5F02BD Subsystem 1 - Part No: Ident Component: Nr. WEGFAHRS.:VWZ6Z0X1336570 Ident.-Nr. WEGFAHRS.:VWZ6Z0X1336570 2 Faults Found: 00771 - Fuel Level Sensor (G) 64-10 - Not Currently Testable - Intermittent 01039 - Coolant Temperature Sensor (G2) 64-10 - Not Currently Testable - Intermittent ------------------------------------------------------------------------------- Address 19: CAN Gateway Labels: 6N0-909-901-19.lbl Part No: 6N0 909 901 Component: Gateway K<->CAN 0001 Coding: 00004 Shop #: WSC 05314 VCID: F0E56E03B0D4F89850B 1 Fault Found: 01044 - Control Module Incorrectly Coded 35-00 - - ------------------------------------------------------------------------------- Address 46: Central Conv. Labels: 1J0-959-799.lbl Part No: 1J0 959 799 AH Component: 4U Zentral-SG Komf. 0001 Coding: 04097 Shop #: WSC 00110 VCID: 840D32D3946CF438843 Subsystem 1 - Part No: 1J1959801D Component: 33 Tõrsteuerger. FS0002F Subsystem 2 - Part No: 1J1959802E Component: 33 Tõrsteuerger. BF0002r Subsystem 3 - Part No: 1J4959811D Component: 33 Tõrsteuerger. HL0002r Subsystem 4 - Part No: 1J4959812D Component: 33 Tõrsteuerger. HR0002r No Faults Found or DTCs not supported by controller or a communication error occurred End --------------------------------------------------------------------- Noen som vet noe om slike problemer og kan hjelpe?.
  4. har faktisk greid å knekt visern til instrumentet som viser temperaturen........ må få erstattet denne..har sett at bilextra har målere. men hvordan går jeg fram for å ordne dette? hvor er temperaturfølern? går ledningene fra den innom andre plasser før intrumenhuset? er det bare 2 ledninger + & - ? har leitet på google men fant ikke noe spesielt..
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy