Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'odometer'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 1 result

  1. Har kjøpt en godt brukt A6 Quattro stasjonsvogn med automatgir (96/97 modell). Noen instrumenter manglet lys og nå har jeg forsøkt å sett i noen nye lyspærer. Kjøpt lyspærer på Biltema, men er ikke sikker på om disse pærene er egnet. Hvor enn jeg prøver disse pærene så fungere ingenting. Det ser heller ikke ut som de pærene som stod i var gåen heller. Hvordan sjekker jeg at pærene fungere eller ikke (uten å prøve og feile)? Noe måleinstrument jeg kan bruke? Da jeg skulle sette panelet tilbake var plutselig tre nye pærer gått. Alle instrumentene virker. Er det noen andre steder enn pæren selv som kan forårsake dette? Det er snakk om pærer som skurs inn med en halv vridning og de skal få strøm fra kretsbordet. Følgende virker ikke nå;bakgrunnsbelysning på odometer, temperatur, oljetemp, klokke, automatgir indikator og batteri status. Sikringene er gode.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.