Jump to content

Search the Community

Showing results for tags 'blinkende'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Hei, jeg kjøpte meg en 2006 Passat 2 TDi Highline forleden. På venstre baklykt blinker de øverste diodene mens resten lyser fast som de skal. Får en feilmelding i dashbordet også, som så vidt jeg kan skjønne bare sier at det er "noe feil med lys". Noen som har en idé om hva dette er, og om det er enkelt å fikse?
  2. har slitt med blinkende glødelampe siden jeg skulle bytte pærer i instrumentet og fant ut at glødelampa ikke satt fast i instrumentet, men var en egen løs kabel som skulle festes. koblet til en diagnose test og fikk følgende feilmeldinger. 17978 - engine start blocked by immobilizer. hadde av rattet i går og lodda kontakta som sitter på tenninga, håper det hjelper for den har vært vanskelig å starte noen ganger. 00626 - Glow Plug Indicator Light (K29) ( er ikke sikker på om detter er riktig, da jeg bare får opp koden på min uaktiverte utgave av vcds-lite 01266 - glow plug relay ? ( er ikke sikker på om detter er riktig, da jeg bare får opp koden på min uaktiverte utgave av vcds-lite) hvis glødereleet er det som sitter innafor sikringene, som det står 202 på har jeg prøvd å bytta med min bror sitt, men det sto det 208 på, men fortsatt blinkende lampe. men kanskje jeg skulle prøvd å kjøpe et nytt 202 på eBay. har også testa alle glødepluggene, og det er lik ohm på de. når bilen var varm gikk det ikke noe strøm gjennom noen, men når jeg koblet bort temp sensoren gikk det over 20 ampere gjennom alle i mange sekunder. så jeg har ingen problemer med å starte nå, det er bare irriterende med den blinkende lampa. fint hvis noen hadde tilgang på alle feilkodene, da jeg ser beskrivelse kun på den første. tips om hvordan jeg kan aktivere vcds-lite mottas også.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy