Gå til innhold
Bilforumet.no

Søk i nettsamfunnet

Viser resultater for emneknaggene 'aar'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker
    • Alfa Romeo
    • AMC
    • Aston Martin
    • Audi
    • Bentley
    • BMW
    • Bugatti
    • Chevrolet
    • Chrysler
    • Citroën
    • Daewoo
    • Daihatsu
    • DeLorean
    • Dodge
    • Ferrari
    • Fiat
    • Ford
    • GMC
    • Honda
    • Hummer
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Koenigsegg
    • Lada
    • Land Rover
    • Lamborghini
    • Lancia
    • Lexus
    • Lincoln
    • Lotus
    • Maserati
    • Mazda
    • McLaren
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Morgan
    • Nissan
    • Opel
    • Pagani
    • Peugeot
    • Plymouth
    • Pontiac
    • Porsche
    • Renault
    • Rolls Royce
    • Rover
    • Saab
    • Seat
    • Shelby
    • Skoda
    • Smart
    • Ssangyong
    • Subaru
    • Suzuki
    • Talbot
    • Tesla
    • Toyota
    • TVR
    • Vauxhall
    • VW
    • Volvo

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Fant 4 resultater

  1. Er det noen som har nedre reimhjul (som driver reg.reim) for salg? Passende motorkoder er : AAR, MC, NF, KV, NG, ABY, PS. Org.delenr. er 034105263A Denne har innstøpt sporkile,som har knekt hos meg.... (Og mot ALLE odds,kjøpte jeg meg delebil med SAMME FEIL...!!! (Noen som kan regne ut odds'n for det?? ;-) )
  2. Hei, er det noen her som har bilde av multireimen på AAR motor uten klima? Min røyk, grunnet ødelagt strammehjul, jeg har nå skiftet dette, men husker ikke hvordan den var "tredd" på hjulene.
  3. Hei! Jeg har en Audi 100 C4 91 mod med en 2,3e aar motor. I ca et år har jeg hatt et problem med motoren som har kommet og gått. Til tider er bilen helt super å kjøre, men andre ganger er den helt forferdelig. Problemet er at motoren lugger/napper ved pådrag. Dette kan være med både varm og kald motor. Problemet oppstår oftest hvis bilen har stått på tomgang en liten stund. Det høres nesten ut som motoren går på en sylinder for lite. Når jeg ruser opp motoren vil den være treg opp i turtall og vil bare gå til 5000rpm. Som sagt er dette ett problem som kommer og går. På det værste må jeg lirke motoren opp i turtall og slure veldig på clutchen for å få den til å gå fremover. Jeg har prøvd å bytte plugger, pluggledninger, luftfilter, bensinfilter uten noe hell. Jeg har også målt at bensintrykket er riktig. Et halvt år før problemet først oppsto ble det byttet toppakning og toppen ble slipt. Hvis noen har en anelse om hva dette kan være? Setter pris på alle svar :-D På forhånd takk!!!
  4. Hei folkens. Jeg sliter med en Audi 100 og trenger noen tips om hvordan jeg skal gå frem. Jeg har ikke noe erfaring fra Audi fra før, men har lest meg litt opp på nettet. Motor: 2.3 AAR med KE3-Jetronic. Symtomer: - Tenner hver gang på kald motor og kommer opp til ca 1000rpm men stopper igjen. Starter som regel på 2-4 forsøk. Går da bra på tomgang. - Trekker godt opp til 3600-3700rpm, men så begynner den og lugge og trekker dårlig. Går helt fint å kjøre den på lavere turtall hele dagen, bare jeg ikke stopper den. - Starter ikke når den har nådd driftstemp. Må rett og slett stå til den er kald. Gjort: - Sjekket etter vacuum lekasjer på slanger og insugsbelg. Ser hele og fine ut. - Sett over ledninger etter ytre skader. - Byttet temp sensor. Den 2-polede på undersiden av flensen. - Sjekket rotor og fordeler, ser helt nytt ut. - Sjekket tennplugger. Fin farge på alle sammen. - Over hullet til CO% skruen fant jeg noe svart tettningsmasse. Så ikke ut som det hadde noen funksjon, så jeg fjernet det. Noen som kan hjelpe meg litt på vei her?
×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.