Gå til innhold
Bilforumet.no

Søk i nettsamfunnet

Viser resultater for emneknaggene 'jetronic'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker
    • Alfa Romeo
    • AMC
    • Aston Martin
    • Audi
    • Bentley
    • BMW
    • Bugatti
    • Chevrolet
    • Chrysler
    • Citroën
    • Daewoo
    • Daihatsu
    • DeLorean
    • Dodge
    • Ferrari
    • Fiat
    • Ford
    • GMC
    • Honda
    • Hummer
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Koenigsegg
    • Lada
    • Land Rover
    • Lamborghini
    • Lancia
    • Lexus
    • Lincoln
    • Lotus
    • Maserati
    • Mazda
    • McLaren
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Morgan
    • Nissan
    • Opel
    • Pagani
    • Peugeot
    • Plymouth
    • Pontiac
    • Porsche
    • Renault
    • Rolls Royce
    • Rover
    • Saab
    • Seat
    • Shelby
    • Skoda
    • Smart
    • Ssangyong
    • Subaru
    • Suzuki
    • Talbot
    • Tesla
    • Toyota
    • TVR
    • Vauxhall
    • VW
    • Volvo

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Fant 3 resultater

  1. Hei dere! Jeg lurer på om noen her kjenner til at SAAB har benyttet Bosch K-jetronic, og da en utgave med uttak for 6 sylindre? Kom meg for øret at dette var noe som kunne benyttes i Audi, og tenkte å høre om noen her kjenner til akkurat hva det er for slags bil det er snakk om, og hvorvidt dette enda er tilgjengelig. Kanskje noe asfalt-racer av 9000/900 ?
  2. Er det noen som vet hvor/hvordan jeg kan finne rep sett til en Mono Jetronic "forgasser" til en Golf 3 1.8 1995 mod.? Har sjekket med Møller uten hell. Har også søkt en del på nettet uten å finne noe.
  3. Hei folkens. Jeg sliter med en Audi 100 og trenger noen tips om hvordan jeg skal gå frem. Jeg har ikke noe erfaring fra Audi fra før, men har lest meg litt opp på nettet. Motor: 2.3 AAR med KE3-Jetronic. Symtomer: - Tenner hver gang på kald motor og kommer opp til ca 1000rpm men stopper igjen. Starter som regel på 2-4 forsøk. Går da bra på tomgang. - Trekker godt opp til 3600-3700rpm, men så begynner den og lugge og trekker dårlig. Går helt fint å kjøre den på lavere turtall hele dagen, bare jeg ikke stopper den. - Starter ikke når den har nådd driftstemp. Må rett og slett stå til den er kald. Gjort: - Sjekket etter vacuum lekasjer på slanger og insugsbelg. Ser hele og fine ut. - Sett over ledninger etter ytre skader. - Byttet temp sensor. Den 2-polede på undersiden av flensen. - Sjekket rotor og fordeler, ser helt nytt ut. - Sjekket tennplugger. Fin farge på alle sammen. - Over hullet til CO% skruen fant jeg noe svart tettningsmasse. Så ikke ut som det hadde noen funksjon, så jeg fjernet det. Noen som kan hjelpe meg litt på vei her?
×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.