Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'audi quattro'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Lot bilen stå i garasjen en uke da det først skjedde, så startet den helt fint og brukte den 2 uker i vær og vind, så kom det igjen. Noen ganger går tenningen på, andre ganger helt svart med airbag,olje og p brems lys, disse dimmer avhengig av tenningsposisjon. Helt ut av det blå kan den starte. Når den blir helt svart og man åpner døren, skrur på nødblink eller vrir lysbryteren kommer det en pipelyd. Denne blir svakere avhengig av tenningsposisjon. Har brukt voltmeter mens jeg har prøvd å starte og bilen trekker ikke fra batteriet. Gikk og få den i gang med startkabler men dette har feilet med tidligere forsøk. byttet jordingskabel fra minuspolen på batteri, da startet den men det var bare tilfeldig. Sjekket sikringsboks og ledningen fra starter og dynamo uten resultat. Dagen før problemet kom tilbake lå jeg på motorveien så kom tenningen på mens bilen gikk (alle lysene i dashbordet før bilen starter) også røk strømmen et sekund mens bilen gikk. Håper så inderlig at noen har peiling, så blir den ikke spiker før nyåret :(
  2. Har i kveld oppdatert hjemmesiden min med rundt 40 nye artikler om ymse Audier (evt med andre).' Stikkord er Gruppe B, rally quattro, Sport quattro, 90 IMSA GTO, Audi Sport quattro S1, 200 TransAm... http://www.ableitet.no Alt ligger under artikler (evt articles) i menyen i toppen. Det kan være trøblete for de med 1024 oppløsning i IE/Opera, mens Firefox fungerer fint. Eksempel:
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.