Jump to content

Search the Community

Showing results for tags 'trekker ikke strøm'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 1 result

  1. Lot bilen stå i garasjen en uke da det først skjedde, så startet den helt fint og brukte den 2 uker i vær og vind, så kom det igjen. Noen ganger går tenningen på, andre ganger helt svart med airbag,olje og p brems lys, disse dimmer avhengig av tenningsposisjon. Helt ut av det blå kan den starte. Når den blir helt svart og man åpner døren, skrur på nødblink eller vrir lysbryteren kommer det en pipelyd. Denne blir svakere avhengig av tenningsposisjon. Har brukt voltmeter mens jeg har prøvd å starte og bilen trekker ikke fra batteriet. Gikk og få den i gang med startkabler men dette har feilet med tidligere forsøk. byttet jordingskabel fra minuspolen på batteri, da startet den men det var bare tilfeldig. Sjekket sikringsboks og ledningen fra starter og dynamo uten resultat. Dagen før problemet kom tilbake lå jeg på motorveien så kom tenningen på mens bilen gikk (alle lysene i dashbordet før bilen starter) også røk strømmen et sekund mens bilen gikk. Håper så inderlig at noen har peiling, så blir den ikke spiker før nyåret :(
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy