Jump to content

Search the Community

Showing results for tags '2012'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 8 results

  1. Problem stilling. “2012 citroen c3 automatikk - 58.000km" nylig skiftet reg.reim, vannpumpe og en del lyspærer, så for 2 uker siden ble det tatt motor vask (alt på verksted I)( pga de hadde misstanke om oljelekkasje i toppakningen eller toppdeksel, jeg forklarte at jeg hadde sølt når jeg skulle etterfylle så det var sikkert det de fant) innen 24 timer så fikk jeg problemer med bilen, med følgende feil koder og beskjed : 7E8 og 7E9 ESP/ASR system faulty og power steering faulty. Jeg får slettet kodene med min billige kode leser og kan etter det bruke bilen som normalt hele dagen. Men neste morgen så dukker dette problemet opp igjen. Reiste tilbake til verkstedet da jeg tenkte dette må være en reklamasjon, jeg var redd for fukt i sikrings boksen etter motorvask eller skitten/ødelagt sensor - evt ødelagt ventil eller noe. De leste av koder og slettet de med beskjed om at det hadde INGENTING med motor vasken å gjøre. Skulle kodene komme tilbake så måtte jeg komme inn med bilen da de måtte ha den over natten og meget mulig bytte noe under bilen. (Husker ikke hva han kalte det )Bilen fungerte bra i noen dager og så kom problemet tilbake. I går startet bilen uten noen feilkoder (skal sies at dette var langt ut på dag, om det har noe å si kontra jeg ellers starter bilen om morgenen) Har blitt lurt på verksted før, tror de benytter seg av at jeg er kvinne (?) Så er redd det skal skje igjen. Vet du hva dette kan være ?
  2. En stolt eier av en Subaru Forester 2.0D 2009 4x4 Premium. Kjøpte denne bilen av en forhandler og oppdaget i ettertid at serviceheftet ikke var fulgt og at den har kjørt alt for langt uten oljeskifte, blandt annet en runde på over 30.000km uten oljeskift. Subaru merkeverksted har poengtentert at det er ulyd fra register og opplagring i motor. Jeg håper at feilen bare kan være en dyse, vakuum, frieksos, så jeg har lastet opp et vedlegg med en diagnose jeg tok med min iCarsoft CR Pro i dag, i håp om at noen kan hjelpe meg med hvor jeg skal begynne med feilsøkingen. Subaru feilkoder-scanning 13.11.21.txt
  3. Hei, Jeg har en Ford Mondeo Stasjonsvogn 2012 (1.6 TDCI). En dag jeg skulle ut å kjøre begynte airbag-lyset i dashbordet å lyse. Det lyste konstant gjennom hele turen. De neste dagene (turene) lyste det ikke, før det slo seg på igjen. Siden har det lyst konstant. Leverte bilen inn på merkverksted. De brukte noen timer med feilsøking før de kom fram til at det matte være kabelbrudd et sted. Dette gikk de så bort fra og fant ut at det var airbagen på passasjersiden som var defekt. Er dette en defekt man faktisk kan forvente på en relativt ny bil?
  4. Hei allesammen. Beklager på forhånd dersom jeg har lagt denne posten under feil kategori på forumet. -Admin må gjerne flytte den dersom ønsket. Jeg har gått til innkjøp av en Audi A4, 2012, 1,8 TFSI S Line. Jeg har tidligere kjørt bilen masse, ettersom jeg kjøper den av min søster. Bilen har tilkobling til Iphone i hanskerommet. MMI (skjermen og multimediakontrolleren) har ikke støtte for å styre musikk via Spotify eksempelvis. Så dersom jeg spiller musikk via spotify på tilkobla iphone, og ønsker å skifte låt via knappene i midtkonsollen så prøver automatisk systemet å sette på musikk som er lagret lokalt på telefonen. Kjedelig for meg, ettersom jeg kun har en låt lagret lokalt på telefonen som brukes i bilen. Vet dere om det finnes oppdateringer som kan løse problemet mitt? Er det stress å oppdatere slike løsninger? Jeg er teknisk kompetent, men lite peiling på bil og bilelektronikk sådan. Vil det gi andre goder ved å oppdatere? Er det andre morsomme ting man kan gjøre med dette multimedia systemet? Setter pris på alle svar. På forhånd takk.
  5. Hei! Har en 2012 A7 3.0 TFSI som jeg skal ha quad eksos på. Skal bestille Armytrix eksosen. Er det noen der ute som vet om en bakre diffuser fra en S7 vill gå på en non S-line A7? Eller vet om en diffuser som vill passe til 4x89mm endestusser. Noen andre som har gjort dette tidelige? Bilder? Setter utrolig stor pris på alle svar og hjelp jeg kan få.
  6. Hei! Jeg har akkurat kjøpt meg golf 1.6 tdi 2012 mod (BM) 105 HK. Denne har en bryter til venstre for rattet hvor man velger lysinnstillinger. Helt til venstre: "0" - Her får jeg nærlys hele tiden, ingen lys bak, og alt lys er av i instrumentene inni. Midten: "to små lys" - Her er det veldig lite lys foran, vanlig lys bak og lyset inni er på. Til høyre: "lykt" - Med denne innstillinger har jeg nærlys og kan switche til fjernlys, vanlig lys inni og bak. Leste selvsagt i instruksjonsboken, men den var så felles for flere modeller så jeg fikk liksom ikke helt det svaret jeg ville ha. Så mitt spørsmål. Er det vanlig å ha den helt til høyre hele tiden, slik at alle lysene fungerer som de skal, eller bruker folk "0" om dagen og switcher til høyre om kvelden? med 0 er det jo ikke baklys i det hele tatt, men det er kanskje ikke påbudt når det er lyst. På min gamle bil så begynte det å pipe når jeg dro ut nøkkelen hvis jeg hadde på den fulltlysinnstillingen, men det gjør det ikke på denne nye.
  7. Noen her inne om har byttet registerkjede og strammer på f10 520d? Isåfall hva koster det? Har en svak rasle lyd når motoren har 2000rpm og høyere. Bilen har gått ca 170k km takk for svar :-)
  8. Hei grabbar Vi har et problem. Bilen en en en 320 fra 2012 med siste firmware. Idikatoren for spylerveskenivået vil ikke av. BMW sier at med en blanding som må til med minusgrader så synker denne flyteduppen som skal registrere veskenivået i tanken. Jeg lurte på om noen tror dette er bare tull eller har opplevd lignende eller har tips? Spylervesketanker er jo ikke akkurat noen ny greie og noe som dette skulle ikke skje i dag. Resultatet er ihvertfall at den ikke vil spyle lyktene da den tror hele tiden at det er for lavt nivå og etter min antagelse sparer veska til frontrutespylerne. Det er Xenonlamper. Blanda til å holde ca-15grader. Dette klarer ikke BMW å svare på, håper dere har noen teorier. Det har jo vært plussgrader ofte nok til at alt ikke skal være frosset så lenge dette problemet har vart, ca 4 uker.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy