Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'tenningsfeil'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 4 results

  1. Heisann! Jeg fikk bilen EU-godkjent på fredag. Ute og kjørte både da og på lørdag og alt var fryd og gammen. På søndag derimot snudde lykken. Jeg skulle ut en liten tur men kom ikke lange biten før motoren begynte å fuske, det kom en skrikelyd fra motoren og motorlampa begynte å lyse. Fikk dratt bilen hjem og fikk noen til å se på det samme kveld. Kjørte diagnose om da viste tenningsfeil. Så jeg skrudde ut pluggene for å se og da var en av fire plugger tørr. Det som vi og så da var at det lå masse gugge av olje og vann rundt pluggene. Pluggene satt heller ikke godt, hadde jeg kommet til så kunne jeg nok skrudd de løst med fingrene. Så det vi finner ut da er å ta av toppdekselet for å se hvordan det ser ut der. Men alt ser tilsynelatende bra ut. Så jeg skal få på ny pakning og har kjøpt nye tennplugger for å se om det kan hjelpe litt. Det skal sies at verkstedet som tok kontrollen fylte på olje (uten å si ifra til meg) og fylte da tre liter. Bilen har ikke gitt noen form for beskjed om at det var lite olje. Nå er olja nesten så den er over max, og det er jo da litt olje i motoren. Jeg tok en motorvask på lørdag, men var forsiktig med å spyle, og sjekket alle kontakter for fuktighet men alle var helt tørre. Men det som da er rart er den skrikelyden som kom samtidig. Registerreima er fin. Bilen har aldri gjort noe lignende før. Den har aldri vært tungstartet og var ikke det på søndag heller. Kan vel nevne at det er en 2001mod. 1.6 16v Noen som har vært borti lignende eller har noen tips/råd?
  2. Har en 2002 307 som bynte med feil kode "katalysator feil" ... Bilen gikk men så vit.... Bytte coil pakke og plugger. Fikk "economy mode" feil da og klar ikke start bilen. Ved avlesing fikk tennings feil som melding på avleser.... Er det noen som kan hjelp med info, erfaring, evt en flink peugoet man som kan hjelp med dette???
  3. Har en bil som døde over natta. Har konstatert at det ikke er strøm inn til tenningsmodulen og ergo ikke strøm ut til coilene. Har gått igjennom sikringer og reler, ikke funnet feil. Har kjørt diagnose, uten feil. Bilen har stått 1 mnd.nå og jeg er snart tom for ideer. I dag sjekket jeg hallgiver og den får strøm, utslag på prøvelampe på en ledning. Det rare var at bilen tente når jordledning ble testet, men døde igjen umiddelbart. Feil på hallgiver vil vel også komme på diagnose? Tenker kanskje det kan være en jordingsfeil i hallgiver? Han noen ideer eller lingnende erfaringer??
  4. jensen117

    Død Golf 3

    Hei. Har en Golf 3, 96 modell. I januar var det null strøm, kjøpte nytt batteri på Biltema, bilen starta fint og gått som en klokke fram til nå. Nå er det null strøm, prøvde å lade batteriet, men ingen tegn til strøm i bilen. Bilen startet heller ikke på gir i en bratt bakke. Den er helt død, ingen tendens til at motoren vil starte i det hele tatt. Bruker bilen til småkjøring som nummer to bil i familien. Er EU-godkjent fram til november 2011. Har en del rust så den har uansett ikke et langt liv framfor seg. Spørsmålet er om jeg skal vrake bilen. Eller om dette kan være en liten ting fikse, slik at den holder ett 1/2 år til. Viss jeg setter bilen på verksted så flyr vel 1000-lappene for å feilsøke problemet? Setter pris på svar/råd.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.