Jump to content

trondheim63

Bruker
  • Posts

    11
  • Joined

  • Last visited

trondheim63's Achievements

Menig

Menig (1/13)

0

Reputation

  1. har,en audi A4 1998,1,6L med olje i kjølevannet, trur ikkje det kan være topppakningen men lure på om oljekjølerene er gåen, er det noen som kan gi meg tips hva det kan være
  2. takk for all hjelp, så ut som det var dårlig kontakt på lamdaen, ser ut som alt e ok nu, ingen feilmld.så takk for hjelpa
  3. hei Quattro73, har skifta hallgivern, men får feilmelding på engine speed sensor G 28(static-no signal) og Lambda (oxygen sensor)regulation/Sporadic-upper stop value ,fikk disse feilmeldingene mens bilen gikk på tomgang,kan du hjelpe meg med disse feilmld.På forhånd takk
  4. det lå også inne feilmelding på hallgivern
  5. Slettet alle feilmeldinger før jeg startet opp, fikk ikkje start men fikk feilmelding på kun hallgivern da
  6. men håper jeg slipper å ta av reima
  7. joda, har skifta reim før så har kontroll på det, men takk for de gode tipsan dine, går bare å vente på en ny hallgiver nu, ha ei fortsatt god helg Quattro73
  8. kan du quattro73 bekrefte at det er denne med denne feilmeldingen,
  9. tok litt tid å få diagnose, og fikk kun en feilmelding,Camshaft position Hall >sensor (G 40),som du sa quattro73, er det den som ligger oppå inntil innsugskammen
  10. takker for svar, er bare en 1,6 L motor, men har en ekstra komplett insugskamm, e det nok å skifte hele den
  11. har en audi a4 1998, bilen stopper når den blir varm, må vente til den er kald før jeg får start igjen, merket at ledningen til styrevakumenheten på innsuge var av, kan det vær den som er årsaken, håper på et hurtig svar
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy