Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'motor fusk'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 7 results

  1. Har nettopp fått problem med at det ikke er kraft i motoren når den møter litt motstand f.eks i bakker og annet. Turtallet går ikke høyere enn 2 - 25000 omdreininger, kan strekke seg litt høyere i bakker hvor den girer ned i første gir og hvor jeg tilslutt krabber over bakketoppen i 20 km/t.. hvis jeg er heldig. På flate strekker kan den komme opp i hastigheter mot 70-80 km/t, men kraften forsvinner/går ned når det går svakt oppover. Har tenkt på luftmassemåleren, men har erfaring fra en WV tidligere hvor den røk på motorveien i Danmark, og vi kunne ikke komme over 20 km/t den gang før vi fikk hjelp. Dette kan jo være samme problem, men virker litt annerledes likevel fordi at det går ann å kjøre bilen selv om kraften forsvinner når man trenger den som beskrevet over. Noen som har erfaring og tips til hva dette kan være og hvordan fikse det?
  2. Hei Har aldri hatt Nissan bare så det er sagt, men har funnet meg en interessant 2001 modell Almera kombi. Den er tilsynelatende bortimot strøken, men det er to ting jeg ikke helt blir klok på. 1) Begge forskjermene er rustet, mye! Bilen ser ellers rustfri ut (bortsett fra liten boble på bakluka ved gummilista). Er dette noe kjent problem, og er det alarmerende for resten av bilen? Det er ikke hull, men det er store områder uten lakk og med en fin rusten overflate... Burde være en smal sak å pusse ned og fikse, men er mer som sagt mer skeptisk for om dette er en indikasjon på resten av metallkvaliteten i bilen. 2) Ved prøvekjøring virket alt stramt og fint, men jeg synes motoren var litt vel "daff". Skal sies at det er mange mange år siden jeg har kjørt noe under 180HK og turbo, så har ikke helt sammenligningsgrunnlaget. Skal visstnok være 90HK i Almeraen, men virket altså litt tam. Når jeg giret ned og ga flat pedal i 3 gir ruslet den pent og rolig oppover i turtall, tok en liten "pause" på rundt 3500-4000 rpm og dro jevnt videre. Skal det være sånn, en liten "pause"? Motoren virket helt fin ellers, men litt skeptisk til at den var såpass daff og "rusket" litt rundt 4000rpm. Ingen ulyder altså, men om jeg skal prøve å forklare så var det et sekund med feil blanding av bensin og luft akkurat der, så kom det seg igjen. Dette gjentok seg konsekvent hver gang jeg prøvde.
  3. Davide

    Tenningsfeil??

    Etter at jeg koblet av batteri på bil, så har den begynt å fjuskr på tomgang Når jeg starter bilen så går den normalt (har ingen start problemer) på tomgang. Når jeg da starter å kjører og må skifte gir, så faller turtallet helt ned og motoren stopper. Hvis jeg er kjapp å gire så klarer jeg å holde den i gang. Ganske irriterende når dette skjer hele tiden, spesielt på bykjøring. Har ikke hatt problem med dette før jeg koblet av batteriet. Har en Mazda 6, 2.0 2006mod. Noen som har peiling??
  4. Hei, har nylig kjøpt meg en Corrado G60, sliter med at den muligens får for mye bensin siden den fusker fælt under kjøring og på tungang, byttet i dag temperaturføleren og det hjalp i noen timer åsså var fuskinga tilbake igjen for fult, veit ikke om oppholdet var en ren tilfeldighet. er det noe som har vært borti dette problemet å eventuelt hva kan det komme av ? vurderer også full overhalling av motoren å lurer da på om noen veit om et sted de er flinke men ikke alt for dyre, er en ulyd i g-laderen også så tror muligens den også skulle hatt seg en overhaling.. gjærne kontakt meg for litt prat, er ivrig etter å lære VW å kjenne :)
  5. Heisann, har nå nylig fått problemer med motoren på bilen min som er en 1.8 bensin motor. er en '91mod med JN motoren. Ting som er blitt gjort før dette skjedde: Skiftet toppakning Skiftet ventilløftere (hydrauliske) I ettertid tengte jeg at det var pluggene, så dem er skiftet etterpå, men ble bare noe bedre av det. Noen som kan ha en misstanke om hva dette er fårnoe? blir veldig glad om noen kan hjelpe meg ut her :) På fårrhond takk!
  6. Jeg har fått litt problemer med godbilen i løpet av vinteren som jeg klør meg veldig i huet over.. Problemet er at mesteparten av motoreffekten er magisk borte, det virker rett og slett som om turboen har hoppet ut av motorrommet og gjemt seg ett sted.. Etter et par timer hos Møller på slependen og et par tusenlapper fattigere så konstaterte de at turboen er frisk som en fisk og utover det så vet ikke de heller hva som er galt med stakkaren.. 2 timer var visst ikke nok for å finne feilen.. Bilen går utover effekt mangelen som en klokke (dropper bare litt på tomgang hvis AC'n er skrudd på, men ikke mer enn ca 50-100 omdr.) Noen forslag ?
  7. Min 1302s 72 modell starter supert, selv når den har stått et par dager i kulda. Men ettersom jeg lar den kjøre litt enten det er i garasjen eller på veien øker behovet for gass, og som regel i rundkjøring nummer 3-4 så kan den dø når jeg trykker inn clutchen. Samme når jeg lar den stå på tomgang i garasjen, da krever den mer og mer gass. Til slutt høres det ut som om motoren skal sprenge.. hvertfall for mitt skjøre hjerte. Hjelp meg! :drunk: p.s. Om jeg har gassen inne på et høyere turtall når bilen står i ro, og i fri, vil turtallet gå ned (som sagt) men så gjerne sprette opp igjen. Det bør kansje også nevnes at dette har blitt noe værre med tid.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.