Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'motor stopper'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 7 results

  1. 2002 model Rav 4 som plutselig stopper. Dette er en 2liter bensin og automat. Bilen starter som den skal, men etter ett par minutter begynner den å droppe på tomgang/stopper nesten, for så å øke turtallet igjen. Dette gjøren to tre ganger før den stopper helt. Men, bilen starter igjen med en gang. Klarer ikke å finne feilen hos Toyota med diagnosetester. Antydet ECU , men eieren sendte ECU til Tyskland for rep. Fikk igjen ECU fra rep, men feilen er der fortsatt. Er det noen som har vært borte i samme problem?
  2. Hei Var ute å kjørte i går, og fikk motorstopp. Leste av og slettet feilkode P0268 (Cylinder 3 Injector Circuit High). Beveget litt på ledningspakkene som går fra venstre innerskjerm og rundt om kring. Motor startet og gikk i 2 minutter før stopp igjen. Dette skjedde 4 ganger før jeg tok av kontakter på dyser og kontakter ved venstre innerskjerm og sprayet med elektrospray. Etter dette har bilen gått 6-7 mil uten noe mer trøbbel. Regner nesten med at bilen vil stoppe igjen ganske snart. Noen som har tips til hvordan feilsøke feilkode P0268?
  3. gwathne

    Motor stopper

    Vi har en Kangoo 1,4 bensin 2004 modell Nå har den begynt å rote litt. Når den går på tomgang kan den regulere turtallet ned til 4-500 omdreininger og så opp igjen til 850 som er normalen. Problemet har utviklet seg mer og mer for nå stopper den ganske enkelt. Ved fuktig vær er det verst. Da kan motoren stoppe i hvert lyskryss og rundkjøring mange ganger før motoren har vært varm en liten stund. Når den er blitt varm nok så går det greit selv om turtallet blir vel lavt så stopper den i hvert fall ikke hver gang du slipper gassen. Bensinpumpen går som den skal og det er ingen varsellamper som indikerer noe feil så tipper problemet er relatert til dårlig kontakt noe sted eller noe komponent som blir fuktig? Kan det være turtalls føler som roter? Hvor sitter den på disse motorene? Ser på forumet at andre har hatt problem med disse motorene men jeg finner ikke svar på vårt problem. Har noen en god ide til hvor jeg kan begynne å lete?
  4. Hei, håper noen kan hjelpe meg. Den forige eieren på bilen har klipt av kontakta inn på sensoren, og nå har jeg klart og dratt de av og vet ikke hvilken ledninge skal sitte (øverst, nederst og midten) håper noen har en Audi A4 bensin som kan kikke i motor rommet sitt og se hvilen farge på ledninge sitter. Sensoren sitter oppe på toppen på venstre side da du står forran. Lett ig komme til for å se. Håper noen kan hjelpe meg. :)
  5. Hei! Fikk plutselig problemer med bilen når jeg skulle hjem fra jobb i dag. Fusket, og plutselig stoppet. Fikk startet og kjørt et stykke før den igjen stopper. "Check engine" lyser i inst.panel. Den går litt ujevnt på tomgang, får økt turtallet men motoren "dør" etterpå. Hører av og til en panfløytelyd når jeg ruser bilen.. Bensinpumpe? Toppakning? Noen som har et tips??? Øyvind
  6. Min 1302s 72 modell starter supert, selv når den har stått et par dager i kulda. Men ettersom jeg lar den kjøre litt enten det er i garasjen eller på veien øker behovet for gass, og som regel i rundkjøring nummer 3-4 så kan den dø når jeg trykker inn clutchen. Samme når jeg lar den stå på tomgang i garasjen, da krever den mer og mer gass. Til slutt høres det ut som om motoren skal sprenge.. hvertfall for mitt skjøre hjerte. Hjelp meg! :drunk: p.s. Om jeg har gassen inne på et høyere turtall når bilen står i ro, og i fri, vil turtallet gå ned (som sagt) men så gjerne sprette opp igjen. Det bør kansje også nevnes at dette har blitt noe værre med tid.
  7. Jeg er fersk Vectra-eier og er ingen stor mekker. Kjørte i et sabla regnvær i går og passerte gjennom en del vanndammer i normalt høy fart. Fikk senere på dagen startproblemer. Bilen kinner men starter stort sett ikke uten at jeg kinner en god del, og gjerne flere ganger, før den "tar". I dag er det blitt verre og nå kinner den, men "tar" ikke - før ikke start. Når jeg først har fått start går den fint, men den "døde" et par ganger under kjøring i går. Noen som kan hjelpe meg her? Har lest gjennom en del poster her på forumet men fant ikke noe som traff helt... Vet ikke om det har noen sammenheng, men motorlampa har siden jeg overtok bilen for et par uker siden lyst av og til. Har også lagt merke til at det inntrer en turtallsperre ved ca. 4500 omdreininger - motoren starter å rykke/pulsere. Men om dette har sammenheng med startproblemet vet jeg ikke. Ellers går motoren helt fint og tilnærmet lydløst i forhold til min gamle Astra...
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.