Gå til innhold
Bilforumet.no

Søk i nettsamfunnet

Viser resultater for emneknaggene 'dynamo'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker
    • Alfa Romeo
    • AMC
    • Aston Martin
    • Audi
    • Bentley
    • BMW
    • Bugatti
    • Chevrolet
    • Chrysler
    • Citroën
    • Daewoo
    • Daihatsu
    • DeLorean
    • Dodge
    • Ferrari
    • Fiat
    • Ford
    • GMC
    • Honda
    • Hummer
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Koenigsegg
    • Lada
    • Land Rover
    • Lamborghini
    • Lancia
    • Lexus
    • Lincoln
    • Lotus
    • Maserati
    • Mazda
    • McLaren
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Morgan
    • Nissan
    • Opel
    • Pagani
    • Peugeot
    • Plymouth
    • Pontiac
    • Porsche
    • Renault
    • Rolls Royce
    • Rover
    • Saab
    • Seat
    • Shelby
    • Skoda
    • Smart
    • Ssangyong
    • Subaru
    • Suzuki
    • Talbot
    • Tesla
    • Toyota
    • TVR
    • Vauxhall
    • VW
    • Volvo

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Fant 46 resultater

  1. Vegard Voldsund

    For mye strøm.

    Har en 2013 1,6 drive som gir alarm på dårlig batteri, bytta først batteriet men fikk fortsatt samme alarm, målte batteri til å være ok, målte så dynamo og fikk 14.85 volt lading på batteri og nesten 15volt direkte ut ifra dynamo, har ikke funnet noe annbefaling akkurat på denne bilen men 14.2 ish er vel normalt, noen småsikringer popper avåtil og det skjer sikkert pga for mye strøm, siden dynamo og spenningsregulator koster litt fant jeg en brukt ganske ny dynamo hos hugger,men etter denne var montert har jeg samme målingene, helst trolig må jo den og ha defekt spenningsregulator siden målingen rett fra dynamo er så høy, ekstra batteriet til start/stop er også ok,finner ingen jordingsfeil eller dårlige sikringer, noen som har vært borti dette?
  2. FSU

    Dynamo Fiesta/Courier 1996

    Dynamoen gikk i stykker da den ladet litt voldsomt. Det var et gnistregn under bilen da jeg kjørte og lysene ble kraftig før batteriet ble ødelagt. Ny dynamo og nytt batteri ble installert men ladelampen lyser fremdeles etter at jeg har startet bilen. Jeg har opplevd en slik feil for 20 år siden og da byttet jeg kun dynamo og batteri og bilen fungerte like bra etterpå. Denne gangen er det ikke fullt så enkelt. Er det noe mer på denne forholdsvis enkle bilen som kan ha blitt ødelagt av overlading ? 1996 Courier 1,3 bensin
  3. Henrik Leirvik

    Ta ut dynamo

    Hei Har ikke skrudd så mye på bil før da jeg aldri har hatt noe feil før nå. Fikk for en stund siden en kjølevæskelekkasje fra thermostathuset på bilen. Tok denne ut uten at jeg demonterte dynamoen. Viste seg ta tetningen var ødelagt, kostet bare 79 kr for en ny en og jeg trodde alt var i orden. Når jeg skulle montere thermostathuset klarte jeg å knekke en av skruene som var vanskelig å komme til, må håper det er mulig å få den ut og at gjengen er i orden. Hvis ikke blir det litt mer jobb med å gjenge opp på nytt osv. Må ha ut dynamoen for å komme til og her møte jeg på et problem. Jeg finner ingen strammer til beltet så får ikke spennet på beltet bort. Har søkt youtube og google ihjel, men på alle videoer jeg finner er det en manuell strammer. Eneste jeg finner som legger press på beltet uten at det er remdrift er en del som sitter rett under og inn for dynamoen (når du ser ned i motoren). På denne er det fire bolter, med en flat bolt i midten. Noen som har hvert borti dette før og muligens har peiling? Dette er da en Ford Fiesta 2004 1,4 l bensin. Takker på forhånd for hjelpen!
  4. Pumpa kvitrer som en fugl når rattet dreies hardt og turtallet er lavt, f.eks ved lukeparkering. Noen ganger hører jeg også en ekkel metallisk rasling fra motorrommet. Ved normal kjøring og høyere turtall fungerer alt helt fint. Det er ingen lekkasje i systemet, men servooljen var ganske brun/svart da jeg tappet ut litt. Reima virker faktisk litt slakk, men det er vel automatisk stramming på disse? Bør jeg bytte pumpa, eller sjekke ut andre ting først? Vil det hjelpe å bare skifte ut olje? Er en A6 1.9TDi. EDIT: Problemet var et defekt frihjul på dynamoen. Altså ingenting galt med servopumpen, som jeg først mistenkte.
  5. Nummer ref. Producent 0986049390 BOSCH DRA4153 DELCO 28-2898 ELSTOCK CA1626IR HC PARTS 8EL737896-001 HELLA LRB00511 LUCAS 441040032266 443113516590 443113516591 9516590 9516591 MAGNETON 047903015M VW ALT20404 WOODAUTO Bruk: SKODA Felicia 1.3 [135B] 10.1994-12.1998 ACPS SKODA Felicia 1.3 [135L] 10.1994-03.1998 ACPS SKODA Felicia 1.3 [AMG] 08.1996-12.1998 PS SKODA Felicia 1.3 [AMG] 03.1998-03.2001 ACPS SKODA Felicia 1.3 [AMH] 08.1996-06.2001 ACPS SKODA Felicia 1.3 Fun [135B] 06.1997-03.2001 ACPS SKODA Felicia 1.3 LX [135B] 11.1994-12.1998 ACPS SKODA Felicia 1.3 LX [AMG] 08.1996-12.1998 ACPS SKODA Felicia 1.3 LXi [136B] 11.1994-12.1998 ACPS SKODA Felicia 1.3 LXi [AMH] 08.1996-12.1998 ACPS Jeg skal selge dynamo, 800 NOK tfl 46374308
  6. flua89

    Passat Dynamo

    Hei. jeg har en 02mod passat 1.9TDI 101HK. problemet er at Dynamoen har røke. blir bare forklart forskjellige ting når jeg ringer rundt ang den. VW forhandler ( verkstedet og delelagre ) sier at Dynamoen jeg skal sette inn må ha samma nr som den gammle ( gammle er: 028 903 031 AX 04 ) på bilskrotene rundt om kring i område her sier at det er bare tull. men at det Amper og årsmodell som er riktig. så jeg lurer egentlig på hva som er sant her. for en som ikke kan så alt for mye så blir man veldig usikker på hva som stemmer, og har ikke råd til og kjøpe ny heller. så må finne på skroten! hadde vært Supert med svar =) og i samma slengen. Glødelampa tar noen gang lang tid føre den slokker. typp 20 sekunder. bytte glødeplugger som må til?
  7. Hei! Kjørte min toyota corolla 1.4d 4d 2006 modell nedover e 18 i sprutregn fra Tønsberg mot Arendal. Bilen fungerte fint fint i sprutregnet med mye vann i veibanen. Stoppet etter ca 10 mil på bensinstasjon. Pause fylte ikke diesel. Når jeg startet motor igjen begynte hele dashboardet å blinke utegelmessig. Akkurat som dårlig kobling ett sted. Sjekket alt av koblinger til batteri osv.. Alt satt godt. Kjører videre med blinkende dashboard med litt høyere puls.,. Etter ca 1 km begynner batterilampe og dieselfilter (vann i filter) lampa og lyse. Noen km senere: Servoen begynner å svikte... Stopper bilen slår av motor. Lurer på om ladinga er gåen... Kobler til starthjelp for å fylle på batteri. Lar den stå noen minutter etter jeg har startet motor igjen. Da lyser dashbordet som det skal igjen. Servo virker igjen. Kjører til toyota arendal. De bytter dynamo og feilsøker. Kokluderer med at gammeldynamo faktisk virker. At de ikke klarer å finne feilen i dag. Sier jeg kan kjøre hjem til tønsberg og feilsøke videre der. Så bilen virker nå fint men batterilampe og vann i dieselfilter lampe lyser stadig... Hva kan dette være for noe? Noen som har peiling?!
  8. Siljeamu

    Starter ikkje, kun tikking.

    Har ein passat 1.8t, bensin, automat. Den starta og gikk som vanleg ein dag, fram til det plutselig ikkje var antydning til å kinne lengre. Det tikker (konstant) når eg vrir om, men den kinner ikkje i det heile tatt. Den starta med startkabler, og gikk heilt fint fram til eg stoppa den. Nå har den stått noen uker (og planen var å få start på den for å kjøre den på verksted), og den starter fortsatt på startkabler, men slår seg av igjen etter få sekunder. Virker som om den ikkje får bensin nok til å holde den i gang. Den slo seg aldri av når eg kjørte med den etter å ha brukt startkabler, hadde ein kjøretur heim på tre timer. Batteriet har straum, og dynamoen lader. Noen som har forslag til hva som kan være galt med bilen?
  9. misvan

    Dynamo gåen?

    Hei! Har nylig kjøpt meg en Passat 3BG 2003 (eller 2002, det er ikke helt enighet om det på de forskjellige sidene) stv 1.9 tdi 101 hk manual. Kjørte hjem til sommerferie i dag, når det gjenstod ca 6 mil sluttet plutselig servostyringen å virke midt i en tunnel, og "batteri"-lyset på dashbordet begynte å lyse. Kjørte ut og stoppet, og sjekket i manualen. Der stod det at det lyset var for dynamoen, og at jeg kunne kjøre til nærmeste verksted. Har et lokalt verksted her hjemme som jeg pleier å bruke, så tenkte at jeg skulle prøve å komme meg helt dit. Når det gjenstod ca. 2 mil og jeg skrudde på dashbordlyset for å kjøre inn i nok en tunnel, begynte bilen å pipe og ABS- og stabilitetsprogram(?)-lyset ble tent. Stopp-lyset begynte og å blinke, og det var ikke noe lys i noen av lyktene. Kjørte fort hjem, slengte ut bagasjen, og fortsatte til verkstedet, for å sette bilen der frem til i morgen. På veien ut begynte bilen å miste effekt FORT, og jeg hadde til slutt klampen i bånn i 3.giret og sleit med å holde 40 km/t i nedoverbakke :-p Klarte akkurat å trille inn på parkeringsplassen til verkstedet, tror ikke bilen hadde holdt ut i mange meter til. Så til spørsmålet, når jeg åpnet panseret var den reimen frempå motoren helt løs, og kunne tas av med bare fingrene. Er dette registerreimen? Var forresten inne på verksted i Trondheim med bilen på fredag for å skifte registerreim og ta service på bilen, så dersom den er gåen allerede så burde vel det være reklamasjonsgrunn? Og hva er det som kan ha forårsaket dette? Er det dynamoen som er gåen? Reiser ned og hører på verkstedet i morgen, men er det noen som har noen gode gjetninger før den tid?
  10. passelaten_89

    Dynamo eller børstene/regulatoren?

    Kjørte passaten min her om dagen for å kjøre en diagnose. Da den i forveien hadde oppført seg snodig. 3 dager førr hadde glødelampevarsleren blinket sånn mye av å på. Før til slutt batteriet var dødt. Da kjøpte jeg et nytt billig batteri og byttet. Kjørte smertefritt i 24 timer, før samme feil kom tilbake. Det begynte å blinke. Sakte men sikker på vei til verkstedet begynte flere varselamper å lyse. ABS, esp, airbak, bremseveske, glødelampa osv. Så stoppet anlegget å funke, kjørelysene sviktet, før hele bilen stoppet og ikke ville mere. Det kan ikke vær stort annet enn dynamoen som har sviktet. Jeg har en misstanke om at det kan være børstene, det er en borch dynamo. Hvor får jeg kjøpt disse i løse deler uten at det koster skjorta?
  11. Moccelite

    Varsellampe på Astra F.

    Har en Opel Astra F 94-mod 1,8 16v. Den har begynt å gi meg signal gjennom Airbag lampe og motorvernlampe. Man kan kjøre og bilen går, men i svinger/hull så kommer lampene på. Da virker det som bilen får for mye volt. Kjørelys, instrument og dashbord lys blir kraftigere. Det er så kraftig at du ser det også i dagslys at det er forskjell. Dette skjedde etter at vi byttet tennpluggene på den. Har sjekket dynamo og ladereelet. Lader 14,5. Har noen noe formening om hva det kan vere? Er litt redd for å bruke bilen i og med at motorvern lampen lyser, men ikkje konstant. Er det en måte å ta selv diagnose på desse bilene?
  12. Kefaan

    Ødelagt dynamo / batteri?

    Kjørte og koste meg i går så plutselig etter jeg hadde stått litt stillestående med bilen UTEN musikk vell og merke så merket jeg at spilleren slo seg av, og på et par ganger, så jeg lurte på hva det kunne være. slo av tenningen og skulle "restarte" den men da jeg skulle vri den om så ville den ikke mere. jeg fikk trillet den igang men bilen gikk veldig ujevnt og farstmåler og turteller gikk alle veier!. Etter en stund ga bilen opp og jeg måtte trille den igang igjen. etter det så ville den bare kjøre et par 100 meter så var det slutt. jeg fikk hjelp ifra noen med startkabler og bilen startet. men med en gang jeg koblet av klabbene ifra batteriet så begynte bilen å fuske i tilegg til å ettertenne. gikk som en dass for å si det sånn. måtte bli tauet hjem etterpå. Så i dag har jeg prøvd igjen med startkabler. fikk ikke start på bilen i begynnelsen. (bytta alle sikringer fordi de var gamle og fæle) så kom den seg etterhvert. men var samme problemet. bilen ettertente og gikk dårlig. og etter jeg koblet av startkablene begynte den å dø. hadde samme problemet med målerene gikk alle veier! Noen som har opplevd liggnende. jeg tror problemet enten er dynamo eller at batteriet er gammelt og har gjort sin jobb. takker for alle svar!
  13. patrol2004

    Dynamo lader ikke

    Sharan 2001 modell. Byttet både spenningsregulator og hele dynamoen. Batteriet tar lading fra batterilader. Batterisymbol vises i display i bilen. Hvordan er styrestrømmen på disse bilene. Dynamo er en boscg L DFM
  14. magnusbornes

    Problemer med lading(?) (Dynamo)

    Hei! Har nettopp byttet toppakning på en Carina II fra '87 (at151). Kjørte i går fra Trondheim til Hitra uten problemer. Ca.130 km. Kjørte en tur i morges... MEN! Da jeg skulle hjem i kveld var batteriet flatt. Fikk startet bilen med startkabler, men lysene på bilen ble bare mørkere og mørkere da jeg begynte å kjøre. Da stoppet jeg på en bensinstasjon og åpnet panseret. Da var lysene nesten slukket. Da jeg presset litt på lokket på hengesikringene ved batteriet, sa det klikk og motoren stoppet. Da jeg prøvde å starte var det ikke en lyd fra starteren en gang... Koblet fra ekstralys og stereoanlegg fra batteriet. Fikk startet med startkabler igjen. Da virket den plutselig greit. Lysene lyste med fin styrke og alt virket normalt. Kjørte tilbake dit jeg har bodd i helga for å låne et multimeter så jeg kunna måle om dynamoen i det hele tatt ladet. Målte 12,45 V på batteriet og dynamoen da jeg skrudde av lysene, men straks jeg skrudde på lysene og målte, sank spenningen ganske raskt nedover mens jeg så på. Og lysene ble selvfølgelig også svakere. Slukket jeg lysene igjen, ladet den sakte men sikkert opp igjen til rundt 12,5 V Tenkte egentlig å dra tilbake til Trondheim i kveld, men må nå bli ei natt til. Vil helst hjem så fort som mulig, så setter pris på rask hjelp!:) Takk!
  15. Hei! Har en Mazda 323 BJ 99-modell med automatgir som spiser viftereimer til frokost. Først røk viftereimen en gang etter at den hadde hylt lenge. Etter noen måneder røk dynamoen og denne ble skiftet, men bare en uke senere røk nok en reim. Deretter har jeg hatt den på verksted der de fant ut at den dynamhjulet lå 1,5 mm for langt ut, og reknet med at dette kom til å løse problemet, men nå hyler altså viftereima igjen. Er det noen som har ideer/erfaringer om hva dette kan være. Har sett noen steder at grunnen kan være at batteriet er dårlig, men i følge batteriet sin indikator er dette bra. Reimhjulene skal også være i orden etter at verkstedet har sjekket dette nøye.
  16. OleLandsverk

    Honda Accord dynamo passer til Legend?

    Hei, jeg har ein kompis som har litt trøbbel og må lade opp batteriet hver gang han ska bruke bilen, altså han har ikkje dynamo. Så jeg lurte på om det ville funka me eks ein Accord dynamo til Legenden? fant ut at det var ganske lite dynamoer te Legend rundt på nette. Det e ein Honda Legend V6 ifra 88 (trur eg, ellers er det en 87-89) med en 2.7 liter automat. Veit at det e mulig å finne, men han vi ha brukt det en litt mindre pris. Noen som veit om det ville fungert?
  17. Har litt fra en 3'er golf jeg tenkte å selge Dynamo type bosch, ok. Baklamper orginale (ikke stv) Frontlykt venstre/sjåførside, blank og fin Ta kontakt for bilder og priser blir man enige om :) Ta gjerne kontakt via sms/mobil fremfor pm: 90748873 da jeg er lite her inne, desverre Holder til ved utøya, mellom hønefoss og sandvika. kan evt møtes på disse området, kanskje helt inn til oslo noen ganger og.
  18. Hei Er det noen av dere som vet om det går an å bytte fra Valeo dynamo til Bosch / Biltema dynamo på en 2000mod Audi A6 1.8T? Dynamoen jeg ser på hos biltema er denne: DYNAMO - Biltema Mvh RAN
  19. Har en 2004 4X4 1,9 dci Som trenger en dynamo, Noen som vet hvike som passer? orginalt sitter det en Valeo 120 A SG10B002 2542646E Jeg trenger en brukt og raskt
  20. ulsnes

    Demontering av dynamo?

    Hei! Jeg lurer på hvordan jeg skal få løs den mutteren her.. Det er en AC Delco dynamo som kommer fra en Chevrolet G30 1991 om det er viktig. Får den ikke av.. Så lurer på om det er en triks løsning eller om den bare er rustet fast.
  21. AdamLakz

    Audi A6 04 lader ikke..

    Har en audi a6 2004 som plutselig sluttet å lade. Kjørte ca 15 km så begynte varsellampen for batteriet å lyse, ca 5-10 km til så stoppet bilen, helt utladet. Jeg snakket med forskjellige verksted og fikk beskjed om at dette er dynamoen. Kjøpte en ny dynamo kjørt 50.000 men stått på lager i 2 år. Skiftet først regulatoren over på den gamle dynamoen for å sjekke dette. Byttet så dynamo, men lader forsatt ikke. Med startkabler står den på rundt 12v, men om andre bilen ligger på rundt 2000 omdreininger ligger batteriet mitt opp til 14v. Lades rett ut når kablene tas av. Børstene virker fine. Whats wrong?
  22. Hei! Eg har nettopp kjøpt meg en rover 25 2001-mod. kjørt 50.000km, og veldig pen både utpå og inni. Da eg kom hjem så fant eg ut at dynamoen ikkje virker. noen som vet hvor eg kan få tak i ny? helst litt større, noe slik som 100-160A :) Når man først må skifte, så hvorfor ikkje gjøre det skikkelig?:) (Har noen store subber som skal i bagasjerommet) Clutchen er også slitt, og vil bytte den. Hvor kan eg få tak i den billig?:) Mvh Simon :)
  23. Hei. Har problemer med at bilen (Mercedes-Benz 190E 2.0L Sportline 1991mod) tømmer seg for størm på batteri etter en tids kjøring. Kan det være at den ikke lader? laderelè? Den var sånn når jeg kjøpte den.. jeg byttet dynamo for han mente det var den. men da fikk jeg byttet til en på 55watt orginalt skal det vel være 70w? kan det ligge noe i dette? Når det er dårlig strøm på batteriet og jeg slår på fullt lys eller blinklys, hopper og spretter turtelleren som det var mann med ljå den såg:hvaskjera og tomgangen går i takt med dette. Noen som har erfaring med dette skriv ett innlegg!! :)
  24. Luxuslev

    Dynamo til bilen?

    Hei, jeg har overtatt en Skoda Fabia (1996) som ellers er i god stand. Men batteriet dør ofte ut, det på grunn av at dynamoen fungerer dårlig. Noen som har peiling på hvordan jeg kan få fikset den, eller kjøpe ny. Da må man vurdere om det er verdt å kjøpe ny, eller om jeg burde se meg etter en ny bil. På forhånd takk.
  25. Hei. Trenger en fungerende dynamo som skal brukes til en gammel traktor, originalt satt det en likestrøms dynamo på den men den har vært ombygt til vekselstrøm med en Bosch dynamo fra en 1979 mod. passat, delenr. 056 903 015B, denne har nå gitt opp så jeg trenger en "ny" noenlunde tilsvarende, gjerne så stor som mulig. Håvard
×