Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'hyling'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 5 results

  1. maxlime

    Hyling fra reim

    Hei Jeg får litt hyling fra en eller annen reim når jeg starter bilen ... vil denne løse problemet? http://www.biltema.no/no/Bil---MC/Bilreservedeler/Motordeler/Drivremmer/Remspray-364506/ Takker for svar : )
  2. Hei! Var ute å kjørte en liten tur igår, og opplevde en høy hylelyd fra motorrommet et par ganger. Har aldri hørt dette før. Begge gangene varte det bare 1-2 sekunder, og la merke til at når lyden var til stede, falt spenningen over ekstralysene kraftig. Dermed vil jeg tro det er dyamoen som var midlertidig ute av drift, og at lyden kom fra dynamoreima. Spørsmålet mitt er hva som kan være årsaken til dette, og eventuelt hva som må gjøres med det, i og med at det hele gikk så fort over? Bare stramming, eller bytte av deler? Bilen er forøvrig en 1996 Mitsubishi Carisma DA0 1,6L
  3. Hei! Har en Mazda 323 BJ 99-modell med automatgir som spiser viftereimer til frokost. Først røk viftereimen en gang etter at den hadde hylt lenge. Etter noen måneder røk dynamoen og denne ble skiftet, men bare en uke senere røk nok en reim. Deretter har jeg hatt den på verksted der de fant ut at den dynamhjulet lå 1,5 mm for langt ut, og reknet med at dette kom til å løse problemet, men nå hyler altså viftereima igjen. Er det noen som har ideer/erfaringer om hva dette kan være. Har sett noen steder at grunnen kan være at batteriet er dårlig, men i følge batteriet sin indikator er dette bra. Reimhjulene skal også være i orden etter at verkstedet har sjekket dette nøye.
  4. Hei, har en golf 3, 94 modell. I det siste har det kommet en hylelyd fra motoren, usikker på akkurat hvor ifra motoren den kommer, men er en ganske slitsom lyd. Kan nesten høres ut som om en reim begynner å bli sliten, men er langt ifra sikker da jeg ikke har så peiling på bil. Noen som har vært borti noe lignende? Hva slags reim kan d være? Har ikke Aircondition, så er ikke det heller. Lyden er der uansett om jeg gasser eller ikke, kald som varm motor. Konstant. Takker for svar :)
  5. nett henta meg ny bil. 95 mod gti. bilen laga kvinelyda fra motor da eg henta den.tok og smørte strammerene til viftereima og kvininga som var konstant forsvant. men bilen drar bra ved og bare vere nett på gassen.gir jeg flat gass er det lite respons. akkurat som om den rett og slett ikke har noe drag. og der er en fæl kvinelyd ved oppsatrt(spessielt kald) som varer i ca 10 sek. og etter det så kviner den bare i 1 sek hver gang jeg gir gass og slipper gassen igjen. kåmmer også ved gasspådrag ved ca 3000omd. er utruli irriterende.lyden høres ut som den kommer fra rett foran meg,men hører at den kommer fra motor en plass når jrg åpner døra. kan også nevne at bilen blir bare motor varm ved tomgang,eller kjøring i oppåverbakker. ellers viser tempnåla nesten bunn. er også en irriterende småtikkende lyd,som høres ut som den kåmmer ifra speedometeret? takker for svar!!!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.