Jump to content
Bilforumet.no

Vroomskru

Bruker
  • Content Count

    3
  • Joined

  • Last visited

  1. Takker for innspill! Nå er det bare dieselfilterlampa og batterilampa som lyser... Bilen lader og går fint... Så vet du elller noen andrehvilke vannutsattekabler som styrer disse to lampene? Eventuelt andre tips mootas med storntakk her
  2. Hei, Jeg bare byttet ut den dårlige originale stereon med en god ettermarked 1 din spiller. Kjøpte monteringskit på ebay. Bare søk påebay så finner du det. Og youtube har flere fine videoer som viser deg hvordan du åpner konsollen for å bytte stereo. Lykke til :)
  3. Hei! Kjørte min toyota corolla 1.4d 4d 2006 modell nedover e 18 i sprutregn fra Tønsberg mot Arendal. Bilen fungerte fint fint i sprutregnet med mye vann i veibanen. Stoppet etter ca 10 mil på bensinstasjon. Pause fylte ikke diesel. Når jeg startet motor igjen begynte hele dashboardet å blinke utegelmessig. Akkurat som dårlig kobling ett sted. Sjekket alt av koblinger til batteri osv.. Alt satt godt. Kjører videre med blinkende dashboard med litt høyere puls.,. Etter ca 1 km begynner batterilampe og dieselfilter (vann i filter) lampa og lyse. Noen km senere: Servoen begynner å svikte... Stopper bilen slår av motor. Lurer på om ladinga er gåen... Kobler til starthjelp for å fylle på batteri. Lar den stå noen minutter etter jeg har startet motor igjen. Da lyser dashbordet som det skal igjen. Servo virker igjen. Kjører til toyota arendal. De bytter dynamo og feilsøker. Kokluderer med at gammeldynamo faktisk virker. At de ikke klarer å finne feilen i dag. Sier jeg kan kjøre hjem til tønsberg og feilsøke videre der. Så bilen virker nå fint men batterilampe og vann i dieselfilter lampe lyser stadig... Hva kan dette være for noe? Noen som har peiling?!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.