Jump to content

Search the Community

Showing results for tags 'tikking'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 10 results

  1. Heisann :-) eg har en Audi a4 1,8 turbo.. Og når den når 3-4 tusen omdreininger og 1 bar i ladetrykk så tikker den noe sinnsykt., har lest litt rundt og funnet ut at det kan være bankesensor?
  2. Har ein passat 1.8t, bensin, automat. Den starta og gikk som vanleg ein dag, fram til det plutselig ikkje var antydning til å kinne lengre. Det tikker (konstant) når eg vrir om, men den kinner ikkje i det heile tatt. Den starta med startkabler, og gikk heilt fint fram til eg stoppa den. Nå har den stått noen uker (og planen var å få start på den for å kjøre den på verksted), og den starter fortsatt på startkabler, men slår seg av igjen etter få sekunder. Virker som om den ikkje får bensin nok til å holde den i gang. Den slo seg aldri av når eg kjørte med den etter å ha brukt startkabler, hadde ein kjøretur heim på tre timer. Batteriet har straum, og dynamoen lader. Noen som har forslag til hva som kan være galt med bilen?
  3. heei. har nettopp handlet neg omega jeg hadde bare noen spørsmål hva kan man gjøre for og få bort tikking er ganske høg tikkelyd. er ikke heilt inne på det her med motor og det
  4. Hei folkens. Det var kaldt i morges. Kjøre til jobb tar 5min. Jeg merket en tikke-lyd halv-veis til jobb som følger RPM. Kan det være ventil-dempe-arm til en av ventilene? har jeg for tynn olje? Ingen lys i dashbordet som indikerer feil Hør lyden på disse 2 youtube linkene:
  5. Har en opel astra 1,6 16v 2001 modell som tikker som ett uvær. Har blitt anbefalt her tidligere å ta en motorrens for å få ut all olja å få fylt på ny. Det hjalp i ca 2 dager før den begynte igjen. Motoren bruker egentlig nesten ikke olje heller faktisk så det virker veldig rart hele greia, høres ut som det er like før hele motoren tar kvelden. Det er verst når den er kald, men den tikker merkbart hele tia. Så er det noen som har noen idé om hva det kan være?
  6. Moccelite

    Motortikking

    Eg har en Astra F 94 modell. Det er en Eco-tec motor. Sjekket oljen tidligere i veka fordi den har hatt en tendens til og tikke i ca. 3sek når du starter den kald. Men det er kun når den er kald. Ellers ingen tikking. Har kun kjørt 4000km på siden siste Oljeskift. Eg bruker 10-w30 Olje. Hva kan vere problemet? Er det feil Olje eg bruker?
  7. Hei. Jeg har akkurat kjøpt en '98 Audi A4 1.8, han som solgte den sa at den lagde en tikkelyd hvis den ikke hadde nok olje, og at jeg måtte fylle på et par tre ganger i året, med halvsyntetisk olje for at det skulle være litt "substans", for å slippe "lyden" og at det ikke var noe farlig.. De hadde fått dette i tips av faren til fruen i huset som visstnok var en mekaniker. Bilen starter også og går som ei klokke, men den føles "dauere" enn man skulle forvente av en bil med 125 hk... Spesielt ved 2-3,5 RPM. Jeg har ikke merket noe til den tikkelyden enda, og siden den starter og går bra så klager jeg ikke på at bilen ikke føles så "sprek" som den burde være, men det bekymrer meg litt fordi jeg har lest litt om tikking i motor på nettet, men ikke funnet noen med akkurat dette problemet. Jeg vil også legge til at bilen har byttet registerreim for ikke så lenge siden, fulgte med servicehefte og kvitteringer på diverse ting som har blitt gjort siden bilen var ny, så derfor jeg stolte på selgeren. Det jeg lurer på er om noen vet hva grunnen til dette kan være, og om det er noe "farlig"? Og om noen har en anelse om hva som gjør at den ikke føles så sprek som den burde være?
  8. For litt siden byttet jeg fra en 1.8is til en annen. Nå har den nye begynt å tikke en del. Rengner med at jeg må bytte pakningene der som ventilene blir stilt.. Men begynner å lure på om stempelringene tar kvelden snart også.. Så jeg lurte på om det var noen rundt Tønsberg/Revetal omerådet som kunne hjelpe meg med dette ?
  9. byttett nettopp til meg en bmw 318 kjørte uten olje i ca en time, til bilen begynte og tiikke meget høyt, da jeg fant ut at bilen manglet olje. fylte på olje, men lyden forsvant ikke, noen som vet va som kan være galt ? :)
  10. Hei, håper noen kan hjelpe meg! Har en toyota yaris verso 1,3 VVT 2004 mod. Har gått like over 120.000. Den starter og går som alltid, men har fått en ny lyd i motoren. Det er en tikkelyd, og det er på sitt værste på rundt 2000 rpm. Jeg har prøvd å finne ut hvor den kommer fra, men det er umulig. Har utelukket viftereim, og det høres ut som om det kommer fra selve motoren. Har peilet olje for å være sikker. ¨Kan det være tennplugger som burde vært byttet? De ble byttet på ca 80.000. Lyden ble oppdaget etter kjøring i hitratunellen, som forøvrig er ganske lang og bratt xD Håper noen har svar :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy