Jump to content
Bilforumet.no

Search the Community

Showing results for tags '318'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 8 results

  1. Har en 318i e30 1986 mod, m10-b18 Har problemer med startern min. i en uke var startern treg til å kicke inn når jeg vred om. og så ga den ingen reaksjon til slutt. men når jeg trekker en startkabel fra batteriet og gir solenoiden/startern et støtt, så starter bilen når jeg vrir om. men når jeg først har startet den, kan jeg stoppe og starte flere ganger og det med noen timer i mellom. men står bilen over natta må jeg ty til med et nytt støtt. men av og til trenger jeg ikke. Høres det ikke slik ut at det er bare startern som setter seg? altså den er moden for utskiftning. eller høres det ut som om det er noe feil med tenningsanlegget/ det eletriske ?
  2. I oktober kjøpte jeg meg en 1977 Dodge Aspen stasjonsvogn med tanke på at jeg ikke blir ferdig med Forden før jeg har lappen. Bilen var hadde stått uregistrert og i en garasje siden 1996 pga problemer etter motorbytte. Den tidligere eieren hadde nylig død og var en sånn som aldri kastet noe, så alt skulle vekk. Fikk bilen for 2000 kroner og skal bruke sommer'n på å få orden på motoren, så langt har jeg kommet fram til at det er en ødelagt topp-pakning, men det er nok mer. Bilen ble visstnok levert med en 3.7L rekke sekser, men det har blitt satt inn 5.2L V8 og girkassa er en 3trinns automat. Når det kommer til stereo ligger jeg vel lenger bak i tid enn de fleste andre på min alder her på forumet, Pioneer 8spors spiller. :D Må også få bytta ut noen andre små deler, askebeger, vinduspusserbryter, plast rundt instrumentene og "dørene" til oppbevaringsrommene baki. Km.telleren har nok gått rundt en gang, men det er ikke værst for en '77 modell.
  3. Kjøpte meg delebil til stasjonsvogna, men delebilen var i bedre stand enn den jeg hadde. Trenger en litt arbeid, men det er ikke like mye som på den andre, det må rustsveises litt, lakkeres og motoren ligger i deler. Har ikke fått hentet den hjem enda og har heller ikke så mange bilder enda, men dette er det jeg har.
  4. Lurer på hvordan jeg kan få bilen mest mulig matt med rullemaling :) [ATTACH]39955[/ATTACH] Vill at den skal se noenlunde sånn ut. Noen som kan se om dette er vinylfilm eller rulle? Er det mulig og få bilen så matt med rulle?
  5. Begynner med å ramse opp fakta om hva som har skjedd: Til å begynne med var det en sprekk i radiatoren min, så måtte bytte den da bilen dreiv og gikk varm... Mens den var lekk og jeg ventet på ny radiator ble bilen stående med nærmest slush, i systemet... Så fikk jeg byttet radiator og alt var som det skulle noen mil før varmeapparatet gradvis fikk dårligere effekt og tilslutt bare blåste kald luft, og etter enda litt begynte den å gå varm igjen :S Da byttet jeg vannpumpe og termostat, og nok en gang fungerte den noen mil før det samme skjedde igjen. Da reklamerte jeg til verksted og lurte på om de hadde luftet den ordentlig osv. og de tok den inn å sjekket dette. Det var da litt luft i systemet som de da fjernet... Så kjørte jeg den noen mil igjen, og nå har varmen begynt å synke igjen på varmeapparatet (Har ikke tatt sjansen på å kjøre den mer, da jeg regner med at den er på tur til å gå varm igjen :S). I Tillegg føles det som om kupevifta blåser svakt, selv på "full guffe" Har sjekket innsiden av oljepåfyllingsdekselet etter spor av hvitt eller skum, men det var det ikke, og dette er vell da ett tegn på at det ikke er toppakningen eller? Bilen det er snakk om er en BMW 318i '94 mod Er det noen som har en ide til hva det kan være som er galt??? Hjelp! Trenger bil igjen raskt... Takk for evt. svar :D
  6. noen intr i en bmw 318, den er grå=) bmw'en har vært utfor en liten ulykke :drive2 og har dermed skader i fronten, som må repareres:mekke:. det vil si, fanger, blinklys, ..... dynamo + plugger må byttes, følger med nytt =) årsavgift er betal og det er skilter på bilen=) den starter og går som ei klokke og er fullt kjørbar =) :driving Dette er annonsen på finn.no http://www.finn.no/finn/car/used/object?finnkode=27891633 tenker eier vil ha 10.000 men gi bud eller kontakt på tlf 910 07 512 for å vite mere info om bilen =) du kan skjekke ut bilen med dette reg nr: bd22847 det er INGEN heftelser på bimmern da =P :smilbmw::smilbmw::smilbmw: bilen står på aurskog for øyeblikket og selges som den står =) ta intresse!! :angelsmili::thanks
  7. byttett nettopp til meg en bmw 318 kjørte uten olje i ca en time, til bilen begynte og tiikke meget høyt, da jeg fant ut at bilen manglet olje. fylte på olje, men lyden forsvant ikke, noen som vet va som kan være galt ? :)
  8. Heg har lyst på en 320, men den blir for dyr, derfor tenkte jeg litt på chipping. Noen som veit hvor mye det koster? Hvem som gjør dette? Mange ekstra hester du kan hente uten å skade girkasse ol.?? OG må man betale noen avgifter??
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.