Jump to content
Bilforumet.no
Riverbeach

Bilen dør ut med engang jeg starter den. Hva er feil?

Rate this topic

Recommended Posts

Har en Audi a4 1,8 turbo 1996 modell. Og omtrent hver gang jeg starter den, starter den i 1 sekund, før den stopper igjen. Skjer ofte 2-3 ganger hver gang jeg skal starte bilen. Starter, går opp på 1000 omdreininger, så dør den ut etter 1 sekund.

 

Noen som har vært borti noe lignende?

Share this post


Link to post
Share on other sites

Lodding gjelder lesespolen om kontaktene på denne er av, chip'en er i nøkkelen. Prøv først med en annen nøkkel om du har/skift batteri i den du har. En diagnose kan også gi deg mer konkret svar.
Går kupélyset på når du tar nøkkelen ut av tenningslåsen??

På bildet under ser du tenningslåsen. (1) er pluggen til lesespolen.

ignitionbarrel.jpg

 

4nOpn.jpg

Share this post


Link to post
Share on other sites

Dette skjer av og til hos meg. Hva er beste trikset. Jeg skal skru løst og se, nok og skru av plastdekslet under rattstammen så kommer man til? Vis det er ukontakt så kan man lodde disse ledningen fast, er det det som er?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.