Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'transporter'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 16 results

  1. Hei! Har nettop kjøpt meg en Transporter 2005 modell. Motoren høres aldeles ikke bra ut. Legger ved link til video med lyd av problemet. https://youtu.be/YCdCfHOnHHM På forhånd takk!
  2. Hei, har en transporter T5 som rister i hele karosseriet når jeg kjører på vei generelt, samme åssen vei. det er værst da jeg svinger litt mot høyre å litt rett frem, men værst da jeg svinger mot høyre, skjer ved akselasjon å ved å beholde farten, fks 80km/h. har hatt bilen til verksted dem gikk over alle foringer osv, fant ingen ting. bare at fjærtårnslager er dårlige. plutserlig kan også feilen være borte i 1 times tid så kommer den igjen. å når jeg sier det rister, så mener jeg som faen har noen peiling ?
  3. Transporter, 1.9 TDI 2004. Bilen starter, men stopper med en gang. Får feilkode 18058, 18057, 18044, 18045. Tatt av alle kontakter på ECU, sjekket alle sikringer, mistenker kanskje tenningslåsen.
  4. Har vanskelig for å finne riktig del. Det finnes jo 3 forskjellige dimensjoner bare på klossene for aktuelt år. Skal skifte bremseskiver, og da blir det til å skifte bremseklosser også. Det er snakk om en Touran 1,9TDI (105hk) 2006-mod. På nettsider der vi kan handle deler står der om bremseskivene: "For PR nummer :1KS," noen andre klosser passer til PR nummer 1KF/1KE eller 1KJ. Forskjellen på skivene er vel diameter og tykkelse, og jeg antar alle vil passe på aksel, men det spørs vel om de passer inn med caliper. Bremseklossene har samme problem, de finnes i litt varierende dimensjoner, men jeg vet ikke om det er slitedelen eller "monteringsbeslaget" de har tatt mål av. Passer alle klosser i alle calipere til touran 2006 mod? Drivknute til Transporter 2,5TDI 2001-mod skal også bestilles. Her er det forskjell på "hjulside" og "girkasseside", trolig for at beskrivelsen skal passe til britiske biler også. Jeg vet ikke hva som er girkasseside eller hjulside, og søk på nett etter forklaring på dette eller forrige problem viste seg å være resultatløst. I tillegg er det forskjell avhengig av om man har ABS eller ikke... Antar "hjulside" tilsvarer høyre side på en transporter (med rattet som normalt på venstre side), er det riktig?
  5. Hei! Har en Transporter 07 mod. Viskerne mine fungerer i omtrent 5 min før de ikke reagerer i det hele tatt. Stopper bilen å lar den stå noen timer/over natten så fungerer de igjen - i 5 minutter! Noen som vet hva dette kan være???? Er helt desp her skal kjøre fra Stavanger til Oslo neste uke å må ha dette i orden til det. Magnus
  6. Har en 2006 mod transporter 2,5tdi 4-motion der webastoen starter og går, men den varmer ikke. Hva kan problemet være? Takker for alle svar
  7. Hej, Jeg er på udkig efter en kassevogn til et enkeltmandsforetakk som jeg tænker på at starte op inden for de næste par måneder. Jeg har tænkt på enten VW Transporter eller Toyota HiAce. Sagen er at jeg skal kunne transportere en tung nyttelast, men det jeg lurer på er om jeg bør vælge en 4x4 eller bare vanlig forhjulstræk? Jeg bor på Nesodden og der har vi en del bakker, og jeg forestiller mig at disse kan være vanskelige at bestige i glat vinterføre med tung nyttelast uden 4x4. Men sagen er at en 4x4 har en lavere nyttelast, og så vil jeg ikke kunne transportere så meget udstyr. Er der nogen der har erfaring med kørsel af en tung kassevogn med og uden 4x4 i vinterføre, hører jeg gerne fra dere. Jeg vil især gerne have vurderinger på hvorvidt det er nødvendigt med 4x4 - for jeg har også hørt at en tung last vil give bedre vejgreb - men gælder dette også op ad bakke? Skulle der være nogen der har erfaring med VW Transporter eller Toyota HiAce sådan helt generelt, er I også meget velkomne til at kommentere på tråden. Vh Frank the Tank
  8. Har en 2004 mod 131 HK TDI kjøpt i 2007, som jeg nå lurer på å bytte ut. Kilometerstanden har bikka 200 000, så føler vel at klokka begynner å tikke for denna som for andre biler litt oppi åra. Den har gått feilfritt og bra siden innkjøp, byttet noen større slitedeler som vannpumpe, clutch / svinghjul og turbo på 150 000 km. Noen kosmetiske ting begynner å gjøre seg gjeldende i form av overflaterust i kanaler + flere små rustbobler oppover på karosseriet. Er litt i villrede på hva som bør gjøres her. A. Glemme rust og kjøre ut bilen til den ikke vil mer B. Ta all rust og hellakkere opp (estimert pris 20 lapper + mva hos seriøst firma) og kjøre ut bilen til den ikke vil mer. C. Hellakkere etc og selge den, for deretter å investere i en nyere modell. Alle svar mottas med takk :-)
  9. Noen som vet hvor man finner glødeplugger på transporter t5 1,9 tdi? Er det vanskelig å skifte disse selv?
  10. Har en VW Transporter 2004 mod som har en slags "klirrelyd" når den går på tomgang. Når clutchen trykkes inn forsvinner lyden.. Var innom et par bilverksted som sa at det sansynligvis var "trykk"lageret i clutchen som var gåent og må byttes, mens et annet verksted sa det ikke var nødvendig å fikse det før clutchen er klar for utskiftning....Jeg har forøvrig kjørt med denne lyden et par år nå og har ikke hatt noen problemer så langt, men har nå tenkt meg en tur utenlands med bilen og er ikke helt sikker på om jeg bør kjøre med det... Noen som har vært borti dette og vet om det ikke trenger byttes før clutchen tar kvelden eller om jeg bør bytte nå og ikke legge ut på langtur?
  11. Hei Har en 2008 T5 varebil og skal montere vifte i taket bak i lasterom. Ønsker å ha bryter til vifta på dashbord. Finnes det skisser eller forklaringer på hvordan man kommer til bak dashbord for å koble til sikring / til batteri / og videre til lasterom? Regner med at jeg må løsne en del paneler og mye foran også for å dra ledninger etc... Takksam for hjelp! PS. Når jeg først er igang med dette så blir det sikkert ekstra ryggelys og 1000-metere foran.... Marcos
  12. Halla! :) Ja, dere kjenner meg kanskje igjen fra mine to tidligere Vw Passat prosjekt [ 1. - http://www.bilforumet.no/andre_forum/prosjektforum/257025-danielfjorgensen-01-vw-passat-stv-prosjekt-nr-1-solgt.html] [ 2. - http://www.bilforumet.no/andre_forum/prosjektforum/263475-danielfjorgensens-nye-01-vw-passat-1-8t-prosjekt.html ] Men dere blir ikke kvitt meg enda. Har handla ny bil! Denne ganga snakker vi praktisk bil, som skal brukes til å frakte meg og min motocross sykkel fram og tilbake til crossbanen, og nå som nettene blir lange, og kulda setter inn - Vinterbil! Har allerede begynt litt på bilen og laget prosjekt på vwbus forumet, men fant ut jeg kunne lage en her, så litt flere enn de "i miljøet" får sett prosjektet! Kopierer bare inn nå; Var i Hokksund og hentet denne Transporteren i går; Kjekk bil! Er jo relativt spesiell, siden det er en singelcabiner og syncro :) ca. 1700 produsert, har jeg hørt. Denne er jo da utstyrt med 112hester nensin motoren. Av andre stilige ting, er det jo sperre bak OG foran, og begge virker utmerket! Den har også servo, som er utrolig behagelig! Grunnen til at jeg kjøpte bilen, er i grunn at jeg trengte en bil med hengerfeste, da jeg kjører cross 2 ganger i uken, og ikke har hengerfeste på passaten.. Men tenkte også jeg kunne slå sammen bil med hengerfeste, og bil til vinteren, da jeg ikke vil bruke passaten på vintern heller. Hvis noen ikke er med på hvorfor jeg er så nøye på passaten, slik ser den ut; MEN da jeg så denne på FINN, så fant jeg fort ut at jeg måtte prøve å få handla denne. Har jo kjørt syncro i et halvt år før, og har eid to stk, så har litt greie på de :) Den stod i 8000, men fikk den for 6000! Var en del mere rust enn håpet.. Men tross rusten, virker den å være veldig bra teknisk! Så jeg vil prøve å få kjørt den på EUkontroll snarest ! :) Her er noen bilder: :) Gleder meg til å få den på veien! Det jeg kommer til å gjøre med bilen, er å ta den verste rusten, altså hullene. Jeg har ordnet meg noen skikkelige hjul, med mudterrain dekk, så klart! *et must* fra mine venner hos Busdepot i Kristiansand! :) Videre vil jeg få bilen svart. Om jeg lakker eller maler får jeg se. Blir også litt smådill som sorte blinklys, baklys.. Ekstralys på bøylen, gangstercap, grill list. Har også lyst til å kanskje få bygd noen bøyler på planet. Som sagt, så skal den brukes til og fra crosstreninger. Jeg kjører for tiden Kawasaki, og er tilhenger av energidrikken Monster. Liker veldig godt logoen til Monster, og selve drikken. De er også sponsor av Kawasaki :) Så bilen får nok noen dekaler, og Monsterlogo etterhvert.. Og fargene vil gå i sort, med grønne detaljer her og der.. :) Kjører med monsterklær også da, vett, hehe :) Så får vi se da! :) Kan ikke love hyppig oppdatering, men er jysla sugen på å få bilen på veien, og gjort tingene unna fortest mulig :) --- Tenkte jeg skulle sjekke litt under for gøy :) Ingen hull i kanalene! Ikke mye rust heller. Greit med Syncro :) hehe Hjulene er ikke fullt så store som på chevyen min... heheh! Men tror det skal bli riktig så gromt allikevell!! Og så til den rustne delen, som gjør at jeg heller mot å ta "quick repair" og male den.. Denne er litt bøs, hehe.. Glemte meg nesten vekk. Under ja! Er ikke steingalt :) [/img] Liten lekkasje her, gitt!.. (Men dòg ingen dråper under bilen etter parkering da!) Jah: Og i dag etter jobb, var jeg til å plukka litt av den hvite syncroen! Digg :mrgreen: Bord på plass! Gangstercap på plass! Høytalere på plass! [list=]http://a8.sphotos.ak.fbcdn.net/hphotos-ak-ash4/s720x720/315904_10150365423611745_754306744_10148507_120564_n.jpg Gikk inn å leita etter noen deler jeg hadde plukka av den fra før (pga. den hyppige stjelingen vi har her....) Og der var det jammen mer snaks! :) Litt anderledes i fronten nå :) :) Det var det for i dag! --- Halla :) Har slitt med dårlig med inneplass, og dårlig vær, så har ikke fått gjort så mye. Men tok med meg bilen på jobb i går, og startet med det jeg følte var viktigst! - Rusten i dørstokken. Ikke bra. Og som en her nevnte, så kan det være greit å vite at setebeltet henger ordentlig.. - Jeg trengte ikke å løsne bolten for å få av selen for å si det slik ... Begynte å renskjære litt. Var mye rust innover også!.. Kutta vekk der det var hull, til jeg kom til godt stål, og begynte å tilpasse nye plater.. Renskjært skikkelig, og sveist inn to nye plater her: Fuget opp skikkelig :) Her har jeg tilpasset ny plate, og punktsveist på; Helsveist.. Tilpasset og punktet ytterdelen; Helsveist.. La på en ekstra plate over setefestet, for å stive det ekstra (det er jo dobbelt orginalt også) Ble jo greit dette, til at jeg bare skulle fikse hullet, og ikke drive "show-finish" :) Har også kobla opp parklysene i blinklysene nå! :D Holder på å bygge kapell til den også :) Neida, men vanvittig grei til sitt bruk! :) Bilen er knall å kjøre, går bra og har gode bremser, og servoen er jo konge!! :) Ser frem til å begynne å bruke denne, når passaten skal parkeres!! :) Har skikkelig sansen for t3, må jeg si. Skal få satt inn stol med armlene også, så det virkelig blir komfort!! :) --- Hadde noen timer med bilen i dag og :) Lakkerte grillene, fangerene og felgene i svart matt for gøy.. Dro også med en liten monsterlogo for gøy, siden jeg hadde sprayboksene der, og bilen uansett skal få fargebyttte, hehe.. Felgene skal jo bare stå på til EUkontrollen, så det var jo bare for gøy. Kobla opp høytalerpanelet i taket og. Tok også ut gulvmatter og tepper, stolen og tosetern, og støvsugde/vaska. Satt også inn stol med armlene igjen :) EUkontroll til uka! :D --- Har fått montert på litt ekstralys nå. Hadde bare 6, så mangler jo et i midten der da.. Rakk ikke å koble de opp. Fikk også sattt inn en skikkelig cdspiller. Var på crossbanen med bilen på Onsdag, men merka at det var veldig tungvindt å kjøre med en liten henger etter denne bilen, når jeg har så god plass på planet. Skal opp å kjøre cross i morgen (eller i dag da) igjen, så heiv meg rundt etter jobb i dag. Etter å ha handla inn nye ramper på 2 meter, og funnet ut at de var for korte til å komme opp (med disse hjulene), så så det jo ikke lyst ut. Men fant med en stripe rist gulv, sånn som typisk er i lakkbokser. Ypperlig! Kappet den til, så den akuratt går inn i planet, med lukkede lemmer, og vinkelen ble helt konge! :) Snekra kjapt ihop et stativ å kjøre framhjult inn i ! Så da har jeg fått rigga meg til crosskjøring! :D [obs, sykkeln står ikke på bukken når jeg kjører, var første gang jeg prøvde om det gikk her ] Har jo også fått opp det siste lyset på taket (men fremdeles ikke kobla). --------- Ja, da har jeg fått gjort en del med bilen! :) Har hatt en på EU kontroll, og den gikk veldig bra! Kanskje ikke så lett å se, men eneste to'er feil er bremseslange v/h. side foran og bak + knekt deksel på selen i midten! + at speedo'n ikke virker, men den gjør det, man må bare av og til gi et 'knatt' i det :) Og så noen få 1er feil! Er knallfornøyd! :D Ellers, så var jeg å handla litt dill her om dagen. Blandt annet en 8'' sub, med innebygd forsterker. Fikk etter beregningene aakuratt plass til den under sofaen!! Er faktisk utrolig fet bra lyd i den nå! Med høytalerne i dørene + rekka i taket, og nå sub, og en bra pioneerspiller, så er det helt knall lyd! Og nå som det er gjennomført PKK, så var det rett hjem og skifte hjul! Hjalp ekstreeeeeeemt ! Skikkelig gromme hjul! [/img] Er foresten KNALLfornøyd med bilen, og opplegget jeg har fått lagt meg med å kjøre crossen bakpå, er helt supert ! :D Men som Danial nevnte ang. hjulene, at de kom til å skrape i skjermene.. Og ja - det gjør de! Veldig òg. Høres ut som jeg drar av skjermene, i humper og svinger. Men som jeg har forstått, så er det stort sett vanlig å brekke ut skjermene litt bak, eller evnt. skjære vekk i bakkant ? Jeg fikk i allefall en idè jeg ville prøve meg på. Et litt kult prosjekt :p Istedet for å bare ta den lette metoden, vil jeg prøve å flytte hele hjulbuen bakover!!.. Så jeg satt i gang, og slik gikk det; Tegna opp.. Her har jeg skjært ut den lengden jeg vil bruke.. Tilpassing....... Men når jeg fikk skjært vekk den siste stripa inntil fugen, var det ingen overaskelse hva som skjulte seg bak......... Men her skal jeg jo sveise, så ordnet opp i dette..! :) Men i stedet for å helsveise kant i kant der det orginalt er fugt, som kanskje ville vært vanlig, så sveiste jeg på ny kant på hjulbuen, for å bore hull til punktsveising på innsiden! Her har jeg sveist påhjulbuen igjen, og man ser hvor langt jeg har flytta den bakover.. Her har jeg laget midtdelen, sveist den på og slipt.. Og pga. at jeg lagde ny kant og punktsveiste innvendig, kunne jeg nå legge en fuge ! :) Desverre litt ustø på hånden i dag, ja! :p ... Er jo litt synd med innsenkingen til det tanklokket på baktrekkeren er, MEN MEN,....... Og så glemte jeg faktisk å ta flere bilder..... ... Men jeg grunnet godt, fuget opp innvendig, la pvc i bunnen og innvendig, og lakket füller ! :) Slik som på andre siden: Heldigvis ikke så galt med rust her! Her har jeg slipt rent for rust og gammel fuging, og rustprimet. [/img] Sveist på ny kant her og, og boret hull for punktsveis! Helsveist på, med mellomlegg!! :) Slipt sveis. Her har jeg slipt ned alt.. Etter grunning, fuging og pvc har jeg lakkert med sort füller! Ble veldig bra dette her! :) Så nå har jeg jo en litt spesiell bil, hehe! :) Har litt større hjulbuer, og plass til større hjul, uten at noen egentlig kan se at det er noe forskjell, med mindre man har peiling på disse bilene! :D -- Så har jeg koblet lysene på taket med relè pr. 2 lys. og gått over og lagt ledninger og slikt ordentlig! Har også som noen kanskje ser begynt å male/lakke bilen svart innvendig! :) Her har jeg koblet lysene på taket. Prøvd å få minst mulig synlige ledninger! :) Ble -sykt- bra lys nå! :D Fra taket.. Tatt inne i bilen [dårlige bilder..] Nærlys.. Fjærnlys.. Med lysene på taket! Er jysla fornøyd! :D Er sykt fornøyd med bilen generelt, liker t3 mer enn noen gang nå for tiden! Har handlet inn nye bremseslanger, så skal få godkjent den til uka! :) På forhånd takk for komentarer, ris eller ros ..! :D Ja, det er til dags dato! :) Feel free to coment, pepz! :D
  13. Hei Sitter nå å fryser rævva av meg på Oppdal mens jeg venter på pappa skal kjøre 20 mil med tralle for å hente meg. Kom fra Tr.heim og for 3-4 mil siden begynte bilen å nappe litt. Så måtte jeg ned på 3'de giret uten noe særlig gasspådrag for at den skulle komme seg opp en bakke. Tenkte da selvfølgelig at dette måtte være diesel filteret, men det er jo bare 3 måneder siden det ble byttet. Iallefall, når jeg kom meg på toppen av bakken begynte bilen å fungere som normalt igjen. Samme drag som vanlig. Tenkte ikke noe mer over det, men så plutselig var det helvete på jord igjen. Nå stoppet den helt, nesten med en gang. Ga noen få rykk, men ville ikke være med videre. Var av med filteret å prøvde å varme det på eksos'en og inni bilen. Satte det på igjen og prøvde å starte. Bilen tok etter det noen ganger, men stort sett livløs. Det jeg lurer på, til jeg får hjem bilen er: Er det elektrisk fødepumpe på denne motoren? Hvor sitter den? Annet jeg bør feilsøke etter? Hvordan? Andre tips om hva som kan være feil? Ja, sjekket sikring til Fuel pump inni bilen. Skal man kunne høre at denne går? På forhånd takk for innspill noen måtte komme med!
  14. Hei! Har som prosjekt å fikse å få EU godkjent Transporteren som min bror brukte som russebil for 2 år siden. På mangellappen så står disse feilene : - Lavt bremsevæskenivå - Vindusspylere justeres - EL ledninger - Manglende klamring - Slitt bærekule - Bilbelte - feil ved rulle / lås høyre bak - Lydsignal - ute av funksjon - Varselstrekant mangler - Oljelekkasje fra motor Jeg har allerede fått fyllt på bremsevæske, justert spylerene, festa ledningene, fiksa bilbelte og kjøpt en varselstrekant, men det som er hoved problemet for meg er at etter at jeg starta den på lørdag å kjørte den en stund så sliter den litt på tomgang. Men da jeg skulle starte den litt senere på dagen så fikk jeg ikke start. Tenninga går på, men når jeg vrir nøkkelen helt om så skrur all strøm seg av, noen som vet hva problemet kan være? Har også et problem med lydhornet da det orginalet hornet er borte og de lednignene som går til dette ikke gir strøm. Har dere noen forslag? På Forhånd Takk Glad Legger ved et bilde
  15. Hei, Jeg er fra England, men bor nå i Voss. Jeg hadde en britisk modell T5, 175HK, Kombi, med to forsetene og 3 tilbake, men Toll regler i Norge mente jeg måtte ta van ut av Norge eller betale en stor import regning. Nå er jeg prøver å finne en lignende T5 her i Noreg, men jeg vet ikke det beste stedet å lete. I Storbritannia, vet jeg selge selskaper leaset biler gjennom auksjoner og jeg lurer på hva som skjer i Norge. Jeg leter etter en T5, 2005 eller yngre, 1.9tdi, med 3 forseter og kanskje en baksetet, selv om det synes som at modellen er kun i Multivan modellen i Noreg? Kan noen peke meg i riktig retning (jeg vet om http://www.finn.no allerede ;-)
  16. selger unna mitt personlige utstyr da jeg ikke har bruk for det, dette er så og si splitter nytt, har hatt det på meg to ganger, har ikke svettet i det engang. Selges nyvasket og nypolert, hehe. det består av så meget som -ett stykk blå kjøredress(fia 3-lags) som passer bra til 180cm -to stk hansker(fia) -røde sparco sko str 44 -blå nakkekrage -en sparceo oppbevaringsbag som har røket litt i sømmen kan også selges hver for seg, men da må du kjøpe enten kun dress eller kun sko, det andre gidder jeg ikke å pakke for salg, ta kontakt for pris. Østlandet, kan møte deg evt i Hokksund, Drammen, Lier eller Kongsberg/Notodden. Tlf 97 68 83 96
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.