Jump to content
Bilforumet.no
Sign in to follow this  
KIRK

1.9TDI vil ikke starte

Rate this topic

Recommended Posts

Bilen stoppa bare en dag når jeg kjørte til jobb, og etter det ville den ikke starte igjen. Merket smått at den rykket svakt noen hundre meter før den stoppet. Tenkte det måtte være kondens, så etter jobb var jeg borte og fylte tanken, hadde på kondensfjerner og tømte dieselfilter. Sjekka også for diesellekkasje og sikringer inni bilen. Hjalp ikke en dritt, fortsatt ikke livstegn. Har funnet ut den får diesel (i filteret).

Motorlampa lyser ikke, og den sier heller ikke ifra på skjermen om at noe er galt, så kan man utelukke feil på elektronikk?

Bilen er gått 245000 om det har noe å si.

Edited by KIRK

Share this post


Link to post
Share on other sites

Du skriver i første post noe om "tømte dieselfilteret" . . .

 

Om diselfilteret er tømt eller byttet så bør det fylles manuelt med diesel før bruk.

Ellers må man kjøre leeeenge på starteren før det blir noen reaksjon.

 

--

Share this post


Link to post
Share on other sites

Ja er jo det lureste, men når jeg skifta dette fylte jeg heller ikke diesel i det, og da startet den som vanlig, men fusket litt i begynnelsen selvfølgelig. Jaja, får ut og sjekke om det kommer diesel nå. Tusen takk for svar hvertfall :)

Share this post


Link to post
Share on other sites
Bilen stoppa bare en dag når jeg kjørte til jobb, og etter det ville den ikke starte igjen. Merket smått at den rykket svakt noen hundre meter før den stoppet. Tenkte det måtte være kondens, så etter jobb var jeg borte og fylte tanken, hadde på kondensfjerner og tømte dieselfilter. Sjekka også for diesellekkasje og sikringer inni bilen. Hjalp ikke en dritt, fortsatt ikke livstegn. Har funnet ut den får diesel (i filteret).

Motorlampa lyser ikke, og den sier heller ikke ifra på skjermen om at noe er galt, så kan man utelukke feil på elektronikk?

Bilen er gått 245000 om det har noe å si.

 

Skjedde meg også, på min 1,9tdi Touran. Da var det reg.reima som hoppa ei tann, i fart. Vrei på tenninga, rullstarta, men ikke livstegn.

Jeg var ikke langt unna Sulland (gml. Møller), så jeg trillet dit og parkerte bilen der. Dem fant ut at reg.reima manglet 10 tenner, og hadde hoppet ei tann - til min lykke. Slapp havari. Var bare å bytte reg.reima, så tut å kjør igjen. :)

Share this post


Link to post
Share on other sites

Oi helvete! Nå ble jeg livredd, har nettop bytta reim, "byttehandel" med mekaniker, så har jo 0 garanti.

Blir vel å feil søke den med feilkodeleser og se om det gir utslag, hvis ikke får jeg bare sende den på verksted.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.