Jump to content

Search the Community

Showing results for tags '1.9 tdi'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 7 results

  1. Heisann:) trenger litt hjelp med � stille inn motoren etter register reima mi hoppa over noen tenner. reg reima mi har alts� hoppa over et par tenner, � n� har jeg tatt den av men finner ikke noe tennings merker p� hjula til kammen � diselpumpa :S !!! dette skjedde da eg sku bytte dynamoreima, tok av dekselet inn til reg reima � sku sjekke om den hadde tegn til slitasje, men de eg ikke merka var at de har falt en liten metallhylse eller lignende ned mellom reimhjulet � reima mens dekselet var av. da eg va ferdig � sku pr�ve � starte bilen h�rte eg bare noen kneppe lyder framme gikk framm � sjekka men s� ikke noe galt pr�vde igjenn � da var d bare en liten dunk � motoren ville ikke mer rundt var svakt batteri men de pleide � g� � starte tok av deksele til reima � sjekka der. satt en pipe � skralle inn p� veiva � pr�vde � snu den rundt men den gikk bare litt � stoppa s� da begynte jeg � demontere for � se etter kam rema. da fant jeg den lille metall biten de var en s�nn som ofte st�r p� plast deksel en slags skive med hylse p�, da eg hadde demontert hele fronten � helt inn til kammreima ser eg at de er ingen tennings merker reima var avslitt s� alt er ute av stille. hva gj�r jeg n�???
  2. Hei, Har søkt litt på forumet her, men finner lite som kan svare meg på det samme problemet som jeg har. Tenkte jeg skulle prøve her siden dette problemet kanskje gjelder diesel generelt og ikke etter biltype. Bilen er en Seat Leon 4 1.9tdi 150HK, motorkode ARL. Har forstått det slik at det er samme motor i denne som står i bla Golf 4, A4 etc. Bilen har gått bare 137 000 og tidligere eiere har kvitteringer på det meste som er gjort med bilen. Hendelsesforløp: Hadde noen dager i forveien før den stoppet vært på langtur hvor det var tempraturer ned mot ca -20 grader, den ble (desverre) også startet opp når det var ca -10 grader. Turen varte i ca 2,5t. Hadde kjørt en liten stund før jeg merket at den fjusket litt ved ca 1900 o/min, kjørte så i 5 min før jeg stoppet bilen, da var det lite eller ingen problemer. Etter en times tid så skulle jeg ut å kjøre igjen, da startet den greit uten problemer. Etter ca 200 m begynte den og fjuske i ca 30sek, før den så la seg på 1200 o/min i 5-6 sek for å så dø ut. Jeg hadde ingen gassrespons når den begynte å fjuske. Prøvde å starte, men fikk ingen respons. Var ikke etter i det heletatt. Det va forresten ca -0.5 grader ute da dette skjedde. Jeg tenkte så at det kanskje var drivstoffilteret siden jeg har opplevd lignende med en bensinbil. Jeg fikk så dratt bilen til et lokale med romtemperatur og kjøpt inn nytt filter. Under bytte av filteret så skulle jeg tømme ut drivstoffet som var til overs i det gamle filteret, men da kom det ca 1-2dl diesel og jeg så også antydninger til noen svarte biter som lå i. Jeg observerte også at filteret var datostemplet til en gang i 2003, så enten er filteret stått i siden da, eller så har Møller satt i gammelt filter ved sist bytte. Bilen har forresten vært gjevnlig til verksted hvis noe har vært galt og har kvitteringer på det meste. Jeg fylte opp det nye filteret med diesel og monterte det slik som det gamle. Byttet også o-ringene på den "t-koblingen", selv om disse var hele og ingen ting til at de var morkne. Prøvde å få start, men ingenting skjedde. Leste så på nettet at hvis man var kjørt tom for diesel, så skulle man la bilen stå en stund, så den fikk stå til morgenen etter. Neste morgen startet bilen etter å ha prøvd i 4-5 minutter. Da gikk den i kanskje 5-10 minutter på tomgang før den stoppet igjen. Etter det var det nytteløs å få start igjen. Tenkte da at den hadde brukt drivstoffet som var i filteret, men åpnet dette og da var filteret fortsatt fult. Sjekket også slangene fra filteret til motor uten at jeg så tegn til at de var ødelagt eller antydning til lekasje. Tenkte også jeg skulle sjekke slangene fra tanken til filteret, men har ikke hatt tid til dette enda. Tenkte også at det kanskje kunne være drivstoffpumpa, men skal ikke dette systemet være tett selv om den er defekt? Er også litt usikker på om det er elektrisk eller mekanisk pumpe? Om den er i tanken eller i motorrommet? Noen som har forslag? På forhånd, takk. Løst: Ser ut til at drivstoffmåleren har hengt seg opp litt sist jeg fylte. Dette resulterte i at når tanken var tom, så trodde jeg at den var halvfull.. Så her var det egentlig bare å fylle på diesel og tut og kjør :) Takk for alle mulige innspill for å få løst saken!
  3. Har du prøvd motorvarmer? Vi hadde samme problemet på vår Saab 93 og når vi bruke motorvarmer fungerte det fint, det var noe med ventilene som måtte justeres før fikk orden på det, men vår lugga litt også, men som sagt prøv motorvarmer
  4. Hei igjen, har tidligere spurt ang startproblemer med min Touran ved -8 grader og nedover. Har byttet glødeplugger, gløderelé og dieselfilter uten stor suksess. (Forutenom at glødelyset virker å lyse litt lengre etter pluggskifte) Ble anbefalt å få målt tempføleren når motoren var på det kaldeste, men vet ikke helt hvordan jeg går fram. Noen som har noen tips ang. hva jeg bør gjøre nå. Utenomå installere motorvarmer, noe jeg syns er en smule dyrt. Om det evt er noe jeg kan gjøre på egen hånd? (har noe reduserte mekke-ferdigheter) :D Takker for alle svar!
  5. nimioht

    Girspak problem

    Hei har en 2003 passat 1.9 tdi 101hk AVB motor. Jeg skulle installere ny girshifter inne i kupeen å da er det 2 stk "alignment" greier som kan skrues på forskjellige steder så girspaken står anderledes. Noen som har greie på åssen denne skal stå ? Har ikke rørt noe rundt girboksen bare inne i bilen . Mvh lasse
  6. Hei, Jeg har en Seat Toledo 1.9TDI 90hk tilsalgs. Bilen sluttet å virke for meg i dag. Var på vei til jobb så begynte den å lugge litt smått ved gasspådrag det ble verre å verre til slutt ville ikke motoren svive om jeg ikke hadde et høyt turtall. Jeg stoppet da bilen på nærmeste stopp da i Kristiansand. Prøvde å starte den igjen etter en pause å da ville den ikke tenne. Ting jeg vet om. - Dårlige glødeplugger. - liten sprekk i ruta helt nederst - en visker arm må skrues til. - Litt vrien å få i revers - Dårlige Bremser - Lite rust - Nesten ny turbo - Motoren har ruslet klokkerent helt frem til i dag. - 0.5 på mila. - Bra vinter dekk, ok sommer dekk. - Eu ok til 31 Mars 2012. Bare spør eller gi bud, må vekk så fort som mulig.
  7. Hei Jeg lurer på å kjøpe en Audi A4 1.9 TDI Avant 2003 130 hk modell med triptronic gir kasse, og lurer på hva dere sier om bilen. Bilen selges av forhandler, som har vært åpen om alt ved bilen. - Antall km har vært stilt på den. Står nå på ca 140000 km, men bilen har kjørt mellom 180000 km og 190000 km. - Bilen er pen utvendig, bortsett fra noen små riper som sikkert kan poleres over. Og bakre skjerm på venstre siden er litt trykt inn ca 0,5 cm i hjørnet helt bak. Det er nesten ikke synlig. På bakre skjerm på høyre siden, nederst i hjørnet på hjul buen er det litt skrapet opp ca 2 cm i diameter som må lakkeres. - Venstre hoved lykt må skiftes. - Håndtaket for å åpne armlenet er ødelagt, men lokket går opp uten håndtaket. - Det mangler vindusheis bryteren i døren på høyre side framme, vinduet funker fra fører siden. - Det mangler fester for å støtte på sol skjermen på fører siden. Har snakket med Møller og dem kan stille opp igjen km. Er det noe spesielt som jeg bør undersøke på bilen, noen typiske feil? Bilen er god å kjøre, og ligger godt på veien. Det er helt nye felger og nye Continental dekk på både sommer og vinter. Hvor mye ville dere gitt for denne bilen? Venligst si din mening om denne bilen. Icedude
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy