Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'startsperre'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 34 results

  1. Hei, Har problemer med startsperren på min boxer 2001 modell 2.8 HDI. Kodelyset i dashbordet lyser ikke i hele tatt, hva kan feilen være? Har lest i instruksjonsboken at lyset skal enten blinke om startsperren er i ustand eller lyse og så forsvinne om startsperren er iorden, men hos meg lyser den altså overhodet ikke. Hvor kan eg få tak i informasjon om startsperren og så feilsøke? Mvh Leon
  2. hei, her om dagen kjørte jeg min nissan primera ned på jobb og dagen etter startet den plutselig ikke. bilen har stått i ett par måneder ute. Det blinker en check lampe i speedometeret, noe som vil si at startsperra er aktivert i følge instruksjonsboka, har prøvd det som står der om å slå på tenninga å vente 5 sek så slå den av i 5 sek så starte den, men dette funker ikke. har lest litt rundt om at det er bensinpumpa som kutter når startsperra er aktivert men jeg kan høre den begynne i gå når jeg skrur på tenninga. må vell også få med at bilen starter noen ganger i ett par sekunder før den stopper igjen. er det noen som har hatt lignende problem før?
  3. jeg ante fred og ingen fare da jeg skulle dra på jobb i morges, men selvfølgelig ville ikke biln starte. når jeg vridde om nøkkelen startet motoren og turtallet gikk opp som vanlig, men droppa like fort ned til 0. jeg prøvde å starte han når jeg kom hjem. første 3-4 gangene starter han ikke. etter litt fikling starter han og går helt fint, men forsøkene etterpå starter han ikke. jeg leser av fra haynes REF*14 om Felsöking "Motorn startar, men stannar omedelbart: - Lösa eller defekta elektriska anslutningar i tändningskretsen - Vakuumläckage i gasspjällhuset eller insugsgrenröret - Igentäppt bränsleinsprutare/bränsleinsprutningssystemet defekt" hadde for ca 1 måned siden bilen på verksted i.o.m at varsellampen lyste, (det var ujevn tomgangsturtall). da byttet de en eller annen oljeføler og problemet var løst. grunnen til jeg tar dette med er at jeg ser dette alternativet sto både under "ojämn tomgång" og "motorn startar, men stannar omedelbart". vet ikke om jeg ga utfyldende nok detaljer om problemer i og med at det kan være så mangt. men vet ikke helt åssen jeg kan sjekke hva som kan være gærnt og spør derfor om råd. så hvis dere f.eks svarer at kamakselsensoren kan være gåen vennligst skriv litt hvordan jeg sjekker det :) er veldig takknemlig for alle svar for jeg må få start på bilen ASAP
  4. Hei, Håper det er noen der ute som har en Chrysler Stratus 98' Delebil som jeg kunne fått kjøpt noen deler fra. Viktigste delen, er en Rockwell Startsperre enhet. Den sitter som standard på 98' Chrysler stratus. Den er 'lett' å få tak i, sitter under noen deksler i dørken på sjåfør side. Om du har en 98' Chrysler stratus, send melding til meg, så skal jeg forklare nærmere hvor den sitter! Ellers trenger jeg nye framlykter, siden mine er sprukne. Trenger ny startsperre for å få bilen til å gå igjen.. Hvis ikke må jeg vrake den fine bilen :(
  5. Hei Jeg har VAG-com 409.?? med uoriginal kabel. Har dog kjøpt lisens på vag-com slik at jeg også kan skrive. Noen som kan forklare meg hvordan jeg sletter de såkalte "erfaringsverdiene" i ECU'en? Fikk her for en tid tilbake problemer med startsperren når kulda kom, og på VW verkstedet så slettet de kun erfaringsverdiene, så var bilen OK igjen. Tenkte å prøve det selv, hvis så skulle skje igjen, før den settes på verksted. (Hvis det lar seg gjøre med vag-com da) Gjelder en VW Caddy 2001, 1,9 SDI. På forhånd takk.
  6. DJ_KeNnY

    Startsperre

    Hei, Jeg har altså fått et liite problem med min Stratus, jeg har tidligere hatt problemer med Fjernkontrollene av Stratusen, men har fått ordnet det nogenlunde. Men nå, er det startsperren som begynner å ta kveld, eller om det er koblingen mellom Startsperre og fjernkontroller som er problemet, vet jeg ikke. Men i såfall, ingen reaksjon skjer i startsperra, jeg har testet fjernkontrollene opp mot en DEFA-tester, som har meldt at den mottar signal fra fjernkontrollen, men fremdeles, ingen reaksjon i startsperra. Fremdeles aktiv. Følgende har blitt utført: - Har lokalisert startsperra, sett om det er noen fysiske feil på den, ingen funnet. - Har vært i kontakt med Chrysler eksperter og verksted, de kan ikke hjelpe med annet, enn å programmere bypass inn i hjernen. - Har undersøkt på nettet etter en bypassmulighet, dette er ikke mulig på europeiske Stratuser ser det ut til. (EU/FN reglemanget i 1998 som var så strenge da) Det er programmert inn i hjernen, ingen utvei. - Har undersøkt på nettet etter Startsperre m/fjernkontroll, har funnet sperre, men ikke med fjernkontroller.. Det jeg lurer på er, er det mulig å kunne montere fjernstyringen av sentrallåsen på en 95 stratus, over til en 98 stratus, som et triks for å unngå startsperra, passer koblinger etc.? Noen som har vært borti dette før? Skal kjøpe en delebil, trenger div annet og, som lykter fram, batteri og div annet småting for å få den prikkfri. Og den har fjernstyrt sentrallås, men lite sannsynlig at den har startsperre. Der kommer det med fjernkontroller osv. Så jeg tenkte jeg skulle finne ut om dette var mulig. Jeg leter fremdeles etter en som selger sin Stratus 97/98/99 i deler, som har startsperre og fjernkontroller. Vet dere/kjenner dere noen, som skal vrake sin stratus, og som kan selge meg Startsperre evt. da? Eller vet dere om en lettere løsning på dette? Vet at jeg kan ta den inn på verksted osv, men p.g.a. lang ventetid osv, tenkte jeg at jeg skulle finne ut av dette på egenhånd i stedet.
  7. Jeg trenger Chrysler Stratus 98 startsperre, kan være fra 97 og 99, sjekk at startsperra er av typen Rockwell AB06-D014-011 Du finner denne lille boksen under dashbordet, over pedalene. Man må av med dekslet der, for å finne denne lille boksen på 8*8cm ca. Svart med grå/sølv etikett. Kan være lurt å bruke fjernkontrollene, og lytte seg fram, om du ikke finner den :)
  8. Har en 2000mod 316i som ikke låser seg opp verken på signal fra nøkkel eller fra invendig knapp. I tilleg så er det ofte at startsperra ikke slår seg av så bilen ikke starter. Noen som har vært borti lignende problem eller som vet hva jeg kan gjøre? Bilen reagerer på signal ved å skru på lys og jeg hører at den prøver å åpne men dørene går altså ikke opp. Noen ganger virker det bra andre ganger ikke i hele tatt- setter pris på all hjelp og gode ideer!
  9. Noen som har erfaring med følgende: Etter helgens uvær ble alarmen min utløst av merkelig grunn. Resultatet er at nå vil ikke vinduene åpne seg (el vindu) og lyset i kupeen lyser selv etter at motor er startet og slukker etter ca 20-30 sek. I tillegg har jeg opdaget at låse"knappen"på førerdøra ikke går helt ned og i "lås", så jeg mistenker at det er en sammenheng... Noen her ute som har noen erfaringer på området?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.