Jump to content
Bilforumet.no

_waldemar

Bruker
  • Content Count

    169
  • Joined

  • Last visited

  • Days Won

    3

_waldemar last won the day on November 5 2017

_waldemar had the most liked content!

About _waldemar

  • Rank
    Registrert bruker
  • Birthday 05/29/1972

Profile Information

  • Gender
    Male

Contact Methods

  • Bosted
    Stavanger

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gå over alt en gang til. sjekk at alt er riktig montert og alle skruer sitter stramt. har vært borti bremseklosse satt på feil vei slikt at bremsebelegget sto mot calipper og det ga selvsagt en fæl skrikelyd da det ble jern mot jern men ingen viberasjoner.. jeg heller mot en calipper eller en skive ikke er korrekt
  2. Hadde tilsvarende på en Peugeot 406 engang,der var det gått tett i dereneringshullene for kanalen,stakk de opp og sikkert en liter vann kom ut...
  3. Litt tett Egr ? Mye småkjøring ? lest ut eventuelle feilkoder?
  4. Søk på RTU 5024 på Ali express eller lignende, den har gjort jobben for meg i flere år og funker perfekt sammen med app på iPhone
  5. Den starter,men er fryktelig tregstartet og hoster og harker endel i starten.... jo flere som er defekte jo verre blir det.
  6. Start med en diagnose,alt annet blir gjetning og fryktelig dyrt når en begynner å skifte på deler en mistenker
  7. Dette er ett typisk tegn på toppakning, du sier ingen lekkasjer ? Vannet forsvinner ikke sporløst heller. fikset en sharan for noen år siden med nøyaktig samme symptom,kunne bruke og kjøre bilen helt som normalt,men oppoverbakker av litt betydning så forsvant vannet.ny toppakning og plansliping av toppen så var alt ok igjen.
  8. _waldemar

    "Nykking"

    Første tanke gikk på erg
  9. Ta en diagnose, begynn alltid der alt annet blir gjettelek og kostbart å skifte deler som en tror det kan være. du kan få mye svar på billige diagnoseapparatet til noen hundrelapper hjem i postkassen. alle burde hatt det liggende i hanskerommet
  10. Og du får opp samme feilmelding etter dette og ?
  11. Her er en god link som viser hvordan det virker
  12. Få en til å starte bilen samtidig så du følger med på wastegate, synker den ikke helt inn kan den være dårlig og ikke holder vakum eller slanger er dårlige og utette. men som sagt kan det også være treghet inni turbo som gjør at staget ikke beveger seg,ta isåfall av staget fra turbo og se om det da glir helt inn ved start.
  13. En ting er at den beveger seg,men beveger den seg nok? Den skal gli helt inn når du starter. Kan også være sot som har bygget seg opp inni turbo som gjør at staget ikke beveger seg fritt.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.