Jump to content
Bilforumet.no

jens-kristian

Bruker
  • Content Count

    17
  • Joined

  • Last visited

About jens-kristian

  • Rank
    Registrert bruker
  • Birthday 02/06/1968

Contact Methods

  • Bosted
    oslo
  1. tusen takk for hjelpen. Ja da skjønner jeg hvorfor jeg ikke ser symbolet. forsto det slik at bensinpumpe symbolet måtte slutte å lyse gult. jeg starter alltid når skjermen skifter til meny. Da vet jeg at alt er riktig. Tusen takk for hjelpen Quattro73
  2. hei og takk for svar Quattro 73. Jeg tror det er noe rart med displayet da jeg fant samme displayet på www. Her ser du symbolet for glødinga på min bil. Ser ut som den har blitt skiftet ut med et bensinpumpesymbol?? kan det være noe med innstillingene av selve displayet tro? du kan sammenlikne bilde jeg legger ved her og bilde over så skjønner du hva jeg mener.
  3. hei på dere. Jeg får ikke opp glødesymbolet på min Mondeo 2009. Jeg er usikker på om det er det vanlige symbolet som skal vises(den gamle vikletråden) eller om dette har noe med innstillingene på min Ford å gjøre. Jeg har akkurat kjøpt denne bilen og den har alltid fulgt servicene hos Ford så jeg syntes det er litt merkelig dersom noe skulle være defekt. Bilen starter i dag veldig lett. Men jeg er usikker på om symbolet skal vises eller ikke i disse temperaturene vi har om dagen nå. Jeg legger ved et bilde om hva som kommer opp i det jeg setter nøkkelbryteren over i hakk 2. Håper noen kan hjelpe meg med dette da jeg ikke forstår hvorfor symbolet ikke dukker opp. etter noen sekunder bytter bildet i displayet til normal meny. Så det virker som ikke noe er egentlig galt. I instruksjonsboken står det bilde av en glødetråd men det har jeg aldri sett i displayet. Ps jeg har aldri hatt diesel før men mener symbolet skal dukke opp? Hilsen Jens-Kristian
  4. nå er vindusvisker intervall i orden. Under rutebytte for 1 års tid siden glemte rutefirmaet å tilkoble dråpesensoren. Nå har de gjort det og intervall virker som den skal . :o)
  5. jeg skal høre med han. sikkert 1 år siden han har sliti med det. Men jeg skal sjekke jeg
  6. ok takk takk. Han er ikke sikker sier han men han la liksom merke til det etter en stund etter han hadde skiftet frontrute. Ja han har rein sensor.
  7. Hei. Min far sliter med at ikke vindusvisker intervallen(e) fungerer. Jeg har prøvd å lokalisere dette på nettet men finner det ikke noen sted. Noen som vet hvor dette releet sitter på denne bilen? dvs vindusvisker releet? Håper noen har hatt samme problemet. Hilsen Jens-Kristian
  8. ja det har nok gått utover pumpehuset. Noe i alle fall. Kjøper jeg brukt så kan det fort være noe etter hvert vel. Er litt usikker. Men mekonomen selger komplett til ca 3500. Lurer på om det blir en ny. Jeg er veldig usikker da jeg har vært inne på tanken og skrote den men den er godkjent til mars neste år. Jeg er veldig i tvil på hva jeg skal gjøre for å si det slik. Kan jo selfølge lig ta ut den nye pumpa dersom jeg vraker bilen. Enkelt det og selge den videre. Men jeg er i stor tvil
  9. hei. Pumpa er ikke gåen men kontakten til pumpa. Legger ved bilder som dere kan se. Lurer litt på om man får tak i disse kontaktene løse? Kam gjerne med forslag. Pumpa er spesiell da den går fra 2000-2002 modellene.
  10. ok takk skal du ha. Venter på en kompis som snart kommer så da skal vi teste. Men du vet vel ikke hvor bensinrele sitter på min bil? og skiller dette seg ut fra andre reler på mondeoen?
  11. Hei. Det er 5 ledninger som jeg kan måle på. Har nesten hele pumpa ute via baksetet. Vet det er en itergrert tankmåler i enheten. Kan det også være en trykkbryter tilknytning pumpa som kan være gåen? Skal prøve å måle på pumpa når tenningen er på. kan vel enklest måle på kontakten til enheten men er usikker på hvilke ledninger som går til den? Regner med at det holder at tenningen er i stillingen på så alle lampene lyser i dashen?
  12. Hei. Dukket opp et problem i dag da jeg skulle bruke bilen. Det jeg har funnet ut er at den ikke får bensin. Dvs noe er galt med tilførselen. (bensinen). Det jeg lurer på er om bensinpumpen er gåen eller om det er et rele som styrer pumpen som kan være defekt. Noen som vet hvor dette sitter på en mondeo 2001 1,8 Bensin? Jeg har tatt av drivstoffilteret og prøvd å starte den. Det kommer ikke noe bensin i det hele tatt ut av slangen. Tenningen på bilen fungerer fint dersom jeg spruter startgass inn i luftfilteret. Da fungerer det i 3 sek. Håper noen vet hvor drivstoffpumperele sitter på min mondeo så jeg kan måle det ut. Litt usikker på om dette er et langt rele . Kanskje noen har et bilde?
  13. ok tusen takk. :o) Da blir det bra skal du se ! :o)
  14. gjelder dette også Mondeo trend 2001 mod 1.8 bensin? Skal gjøre dette i dag. men er usikker på om dekselet under motoren må tas av eller ikke? og sitter dette under motoren i front eller kan man ta dette oven i fra tro?
  15. Hei . Står litt fast når jeg skal ha ut lyskasteren min fra v40. (venstre side) Har løsnet 2 stykk skruer på hver side av lykta som det står i Haynes boka.Men det jeg stusser litt på : Må vel ikke ha av støtfangeren på bilen for å få ut lyskasteren vel? Lykta er litt løs nå,men umulig å få ut. Noen som vet om noen triks? Hilsen jens-kristian
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.