Jump to content

MK2 jetta 1.8 GL tomgangsproblem

Rate this topic


Samekula
 Share

Recommended Posts

Heisann lenge siden jeg har vært innpå her så håper tråden havner på rett sted. 

 

har en mk2 jetta 1,8 bensiner som får ujevn tomgang når den blir varm. har vært helt siden jeg kjøpte bilen og har nå bestemt meg for og finne feilen. 

Når den er kald og jeg starter går den fint og jevnt på tomgang, men når den når litt temperatur blir den ujevn, kan av og til nesten stoppe når jeg trør inn clutchen. 

 

har tidligere prøvd og og finne feil men klarer ikke komme frem til noe. 

byttet da

* Fordeler lokk og rotor

* plugger og ledninger

* toppakning

* og den blåe sensoren som står på kjølevanns slangen 

 

 

Så om noen har erfaring med gammel vag så takker jeg ja til tips og triks :) 

har denne type motor/innsprut.

post-140334-0-40443200-1394759499_thumb.jpg

VW Jetta mk2 !

Link to comment
Share on other sites

Sjekk et par vanlige problemer - bare for sikkerhets skyld, selv om disse punktene oftest gir problem med kald motor:

Falsk luft: sjekk lekkasje / sprekk, spesielt i slangen fra innsug til bremsekraftforsterker, og gummiflensen under "forgaseren" (injection / gasspjeld).

Sjekk også coilen. Gir oftest problemer i fuktig vær, men sjekk iden  alle fall med å sprute litt vann på den. Om det er sprekker så stopper motoren.

 

 

Siden problemet er bare ved varm motor, så kan det være hallgiveren (i fordeleren) om alle andre feilkilder er eliminert.

Se her: http://www.bilforumet.no/topic/297487-bytte-hallgiver-justere-tenning/#entry2916095

Bilforumet.no
Moderator: Audi - Volkswagen - Seat - Skoda - Teknisk

Link to comment
Share on other sites

  • 1 month later...

noen flere med tips? 
Gummiflensen er OK, ikke noe lekkasjer som jeg klarer og finne noen plass.

Den går spesielt ujevnt på tomgang viss jeg stopper og starter bilen når den er varm. går da fra 1000Rpm og helt ned til 200-300 også opp igjen, dette forsvinner viss jeg holder 2-2500Rpm et par sekunder etter oppstart på varm motor. 

er liksom noe som henger igjen etter man starter den når den er varm. men hvaa? :)

VW Jetta mk2 !

Link to comment
Share on other sites

Regner med det finnes en form for tomgangsregulator på disse, kan det være så enkelt at den trenger en rens?
Hvordan ser tennpluggene ut?

Du kan koble ett voltmeter mellom signalledning og gods(evt minus signal ved 4-leders sonde), signale er svart på orginal sonde.
VEd varm motor på tomgang skal spenningen variere mellom 0,2 og 0,8 V, lurer på om det helst skal være ca 1 syklus i sekundet, men noe usikker?

Hvis den står fast ved en høg verdi er det for mager blanding(eller el-feil i motornett), hvis den står fast ved en lav verdi eller ingen spenning er det defekt lambdasonde eller for feit blanding, hvis avgassmåling gir mager blanding og sonde sier feit blanding er lambdasonde defekt.

Bilforumet.no
Æres Super Moderator 
`84 Ford Granada 2.3 L Turnier
`92 Ford Scorpio 2.9 GL

Link to comment
Share on other sites

Tipper det er 1-leders lambda på din, prøv å kople den ifra når motor går og se om det endrer noe. Sjekk også pluggene inn på selve Monopointen, kan være dårlig kontakt fra IAT, TPS eller tomgangsmotor.

 

Litt info HER

Bilforumet.no
Administrator

Lag en tråd om du lurer på noe, ikke send PM.

Link to comment
Share on other sites

Spenning fra lambda er ok den, men når ser på tennpluggen din så går motor magert. Heeeelt sikker på at den ikke suger falskluft, eller sprekker i gummiflensen mellom innsug og spjeldhus? Er tenningen verifisert korrekt innstilt?

 

Får du de verdiene som under?

pSFVr.jpg

Bilforumet.no
Administrator

Lag en tråd om du lurer på noe, ikke send PM.

Link to comment
Share on other sites

har sjekket gummi flensen med startgass , motoren reagerte ikke på det. flere plasser jeg burde sjekke med startgass?

vet ikke med tenningen, finnes det guide her ute får og få sjekket det?

 

ja tennpluggene er hvit som indikerer magert, kanskje derfor den er ujevn på tomgangen og henger litt igjen ved gasspådrag. 

VW Jetta mk2 !

Link to comment
Share on other sites

1 og 2 er værst ! 
men trur jeg fant feil nåå! :) hørte litt sånn tikke lyd fra innsugs-manifold, sprayet startgass dit og trur du ikke den økte litt på tomgang ;)

så da drar den falskluft imellom manifold å topp. men så er spørsmålet, hvordan få av alle de skruene som holder denne? er trangt som noe der nede 

VW Jetta mk2 !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy