Jump to content
Bilforumet.no
Quattro73

GUIDE: Feilkodeavlesing uten VAG-COM

Rate this topic

Recommended Posts

OK, tusen takk!

 

En annen ting, er det noe spesielt jeg må passe på ved bytte av reg.reim? Det er vel ikke links ved løsing av veivbolten?? Har nemlig fått ødelagt noen verktøy..bolten sitter noe usansynlig hardt!! Har spesial låseverktøy som bl.a VAG 2084...

DSC01454.jpg

Share this post


Link to post
Share on other sites
OK, tusen takk!

 

En annen ting, er det noe spesielt jeg må passe på ved bytte av reg.reim? Det er vel ikke links ved løsing av veivbolten?? Har nemlig fått ødelagt noen verktøy..bolten sitter noe usansynlig hardt!! Har spesial låseverktøy som bl.a VAG 2084...

DSC01454.jpg

 

Nei, såvidt jeg vet er det ikke links på den senterbolten. Har aldri vært borti noen VAG-motorer der denne er links, og har skiftet en del reimer etter hvert.

Kjenner ikke momentet for MC-motoren, men det er 450 Nm + Loctite på min 2.3E.

Sist jeg bytta brukte jeg muttertrekker på den bolten, det etter å ha knekt noen piper med latmannsarm uten å få bolten løs.

Loctite skal være av typen gjengesikring (Loctite 243), ikke gjengelåsing!

 

Det du må passe på er strammingen av reima, ikke for stram og ikke for slakk. Ellers skal alle merkene være som de var før du tok av reima. Husk å skifte vannpumpa når du først har alt av.

Edited by Quattro73

Share this post


Link to post
Share on other sites

Nå har jeg funnet en merkelig slange/rør som jeg ikke helt skjønner hva er. Se bildet under, den er merket. Den begynner fra innsuget, går nedover forbi eksos, og ender ingen steder. Den ser ikke ut til å være til noe. Kan den være noe problem, tror du?

 

DSC01568-1.jpg

innsug.jpg

Edited by aarryk

Share this post


Link to post
Share on other sites

Prøvde å starte audi'n nå, etter 5 uker med mekking... Den startet og gikk på første forsøk.

Etter vel 1 min. skulle jeg slå den av, så kom det røyk opp, mellom innsug og motor, trolig fra nedi manifolden et sted. Det luktet svidd/brent. Hva kan det være? Har skiftet registerreim og eksosmanifold...

Share this post


Link to post
Share on other sites
Disse vil fungere ja, men du trenger ikke gå så drastisk til verks. På din bil klarer du å gjøre samme jobben med en 12V lyspære på maks 1W, alternativt en std. lysdiode koplet i serie med en motstand på ~600 ohm. Dette vil koste mindre enn 20 kr ;)

 

Hvordan gjør du det?

Share this post


Link to post
Share on other sites
ABS-lampe og batteri-lampe lyser konstant, selv om den lader. Dette skjedde etter at jeg har skrudd, ingenting lyste før... Kan det bare være lampene som må slettes?

Høres ut til at du har en liten feilkopling?

 

 

Hvordan gjør du det?

 

Er beskrevet øverst i denne tråden, første innlegget ;)

Share this post


Link to post
Share on other sites
Disse vil fungere ja, men du trenger ikke gå så drastisk til verks. På din bil klarer du å gjøre samme jobben med en 12V lyspære på maks 1W, alternativt en std. lysdiode koplet i serie med en motstand på ~600 ohm. Dette vil koste mindre enn 20 kr ;)

 

Hvor får jeg tak i sånn pære, eller sånn lysdiode? Tenkte å prøve... :)

Share this post


Link to post
Share on other sites
Hvor får jeg tak i sånn pære, eller sånn lysdiode? Tenkte å prøve... :)

 

Pære får du tak i på Møller (og Biltema). Er 1.1W / 12V.

Lysdiode får du tak i bl.a. på ELFA, se under lamper --> lysdioder. Om du bruker lysdiode må du ha en motstand på ca 600 ohm i serie med denne, alternativt finnes det også 12V lysdioder med integrert forkoblingsmotstand (f.eks. varenummer 75-030-48 på ELFA). Koster hele kr 5,40/stk.

Share this post


Link to post
Share on other sites
Pære får du tak i på Møller (og Biltema). Er 1.1W / 12V.

Lysdiode får du tak i bl.a. på ELFA, se under lamper --> lysdioder. Om du bruker lysdiode må du ha en motstand på ca 600 ohm i serie med denne, alternativt finnes det også 12V lysdioder med integrert forkoblingsmotstand (f.eks. varenummer 75-030-48 på ELFA). Koster hele kr 5,40/stk.

 

Hva er enklest å bruke av pære eller diode?

Share this post


Link to post
Share on other sites

Jeg har fått et problem med gummimansjetten bak, høgre hjul. Se bildene under.

Er dette kritisk? Må den skiftes? Evt noen gode tips?

 

DSC01702.jpg

DSC01731.jpg

 

Og så lurer jeg på, denne staven her, på venstre bak...hvorfor er den alltid svart av fett? Lekkasje?

DSC01703.jpg

DSC01729.jpg

Share this post


Link to post
Share on other sites

 

 

Hva er enklest å bruke av pære eller diode?


Det er ett fett hva du bruker, begge gjør samme jobben.

Når det gjelder mansjetten din så kan ikke jeg se at det er hull på den. Så lenge det ikke kommer møkk inn i knuten er det ikke kritisk, men på den annen side må heller ikke fettet i knuten komme ut slik at den går uten smurning. Uansett ser mansjetten noe morken ut med en del småsprekking, med andre ord er den snart moden for utskifting.

Det du kaller "staven" som er svart av fett. Det er staget inn på bremsekraftventilen som regulerer bremseeffekten på bakhjulene avhengig av hvor mye nedlastet bilen er (bak). Her ser det ut til at du har en lekkasje på akselen inn til ventilen. Dette må repareres evt. skift ventilen. Går nok ikke gjennom en EU-kontroll slik den er nå. Eller det er til nivåreguleringen???

Share this post


Link to post
Share on other sites

Var på møller i dag og bestilte nye mansjetter på begge sider. Så da får jeg fikset det i neste uke.

 

Når det gjelder den ventilen til bremsekraftventilen, så kostet den over 8 000,-. Så da må jeg evt finne en brukt audi med sånn ventil. Eller kanskje demontere denne og se om jeg finner feilen og prøve å rette det..eller??

Share this post


Link to post
Share on other sites
Når det gjelder den ventilen til bremsekraftventilen, så kostet den over 8 000,-. Så da må jeg evt finne en brukt audi med sånn ventil. Eller kanskje demontere denne og se om jeg finner feilen og prøve å rette det..eller??

Tror jeg ville gått for en brukt en. Vet ikke om det fås kjøpt rep.sett til denne ventilen?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.