Logo

Gå til innhold

5Får ikke opp motortemperaturen....



toddegutt

toddegutt 18.May.17 - 20:53

  • #1
  • Opp

    toddegutt 18.May.17 - 20:53

  • #1
  • Opp

    A6 1,8T Q, manuell, 2001 mod. Når jeg kjører ligger tempen på mellom 60-70 grader. Hvis jeg derimot kjører i byen og "trykker" i kø ligger tempen på rundt 90 grader...

     

    Noen som kan komme med tips om hva det kan være? Kan ikke være bra for motoren med så lav temp. Tenker på oljen og dens smøreevne...


    Jesper1201
    • LocationØstfold

    Jesper1201 18.May.17 - 20:56

  • #2
  • Opp

    Jesper1201 18.May.17 - 20:56

  • #2
  • Opp

    Termostat.


    TKarlsen

    TKarlsen 18.May.17 - 21:28

  • #3
  • Opp

    TKarlsen 18.May.17 - 21:28

  • #3
  • Opp

    .....og kjøp ny termostat hos Møller! Kun originale som virker. Og nei, de koster ikke så mye på Møller. Betalte selv 6-700kr for min termostat (A4 B8) 


    Quattro73
    • LocationVest

    Quattro73 18.May.17 - 22:05

  • #4
  • Opp

    Quattro73 18.May.17 - 22:05

  • #4
  • Opp

    Enig med Karlsen, spander de få ekstra kronene det koster på Møller - så vet du at du slipper bytte igjen - innen kort tid :)
    toddegutt

    toddegutt 18.May.17 - 22:21

  • #5
  • Opp

    toddegutt 18.May.17 - 22:21

  • #5
  • Opp

    Ok. Så temperatur-sensor er utelukket?


    Quattro73
    • LocationVest

    Quattro73 19.May.17 - 8:45

  • #6
  • Opp

    Quattro73 19.May.17 - 8:45

  • #6
  • Opp

    Ok. Så temperatur-sensor er utelukket?


    Temmelig sikkert, ja. Merkelig om den kun skulle fungere når du kjører i kø ;) Symptomene dine er nøyaktig som de man får når termostat er defekt (åpner for tidlig).



    Finner du ikke svar på det du lurer på? Her ser du hvordan du spør om noe nytt