Gå til innhold
Bilforumet.no

toddegutt

Bruker
  • Innholdsteller

    21
  • Ble med

  • Besøkte siden sist

Om toddegutt

  • Rang
    Menig
  • Bursdag 10/08/1960

Profile Information

  • Gender
    Male
  1. Skal bytte bil, og er litt usikker på hva jeg skal velge og ønsker tilbakemelding fra "erfarne" Audi-folk:-). Det jeg vet er at jeg skal ha stasjonsvogn, S-Line, automat og quattro, og årsmodell 2009-2010 eller nyere. Har sjekket på tyske Dekra, der både B8 og 4G får veldig bra omtale, topper faktisk lista, altså lite problemer i følge dem. Har også tenkt på samme modeller i Allroad-utgaver. Allroad var selveste symbolet på "No-no!" for en tid tilbake, og lurer på om dette har endret seg? Finnes det noen utgaver som man absolutt bør styre unna, eller hvordan er det? Link til tyske Dekra som samler informasjon om så og si alle biler som går igjennom verksted-systemet i Tyskland: https://www.used-car-report.com/sv/
  2. Ok. Så temperatur-sensor er utelukket?
  3. A6 1,8T Q, manuell, 2001 mod. Når jeg kjører ligger tempen på mellom 60-70 grader. Hvis jeg derimot kjører i byen og "trykker" i kø ligger tempen på rundt 90 grader... Noen som kan komme med tips om hva det kan være? Kan ikke være bra for motoren med så lav temp. Tenker på oljen og dens smøreevne...
  4. Jeg har bestemt at tiden er kommet for å erstatte min 2001 mod A6 1,8T Quattro.... Det blir nok en nyere A6 og svææært sannsynlig en Q. Tenker å bruke rundt 200´. Til den prisen kan jeg velge fra 07 og oppover. Det jeg lurer på er om det finnes enkelte årsmodeller og bilmodeller jeg bør holde meg unna, og hvilke kjente svakheter finnes på de enkelte modellene? Har lyst på litt mer motor enn hva 1,8T har. Synes det har vært det kleineste med bilen. Og diesel mest trolig, og automat... Kan noen av dere "guruer" der ute drysse litt av deres kunnskap over meg?...;-)
  5. Ja det er det symbolet som dukker opp. Bremsene funker som de skal, og det er ikke defekte pærer som er problemet. Det har jeg selvfølgelig sjekket:-)..Så det må være noe annet..
  6. Audi A6 (4B) 2001 1,8T Quattro Den gule lampa som indikerer et eller annet feil på "bremsene" lyser og lyser ikke:-) Snakker om det symbolet med en lyspære inni. Det hender at det ikke piper (varsellyden) og lyser, men som regel skjer det straks jeg trykker ned bremsepedalen. Så hender det også at den slokner under kjøring. Skiver og klosser er knapt et år gamle. Har gått over kontaktene i pæreholderne og sprayet dem med elektronikkrens uten at det hjalp. Finnes det en "guru" som kan gi meg noen tips? Skal straks på EU-kontroll så det kan være lurt å være føre var;-)
  7. Hvordan gikk det med problemet? Rensa du LMM? Skal prøve å legge inn diagnoseskjemaet jeg fikk: <a href='http://bildr.no/view/NnlicEo4'>http://bildr.no/view/NnlicEo4</a> Håper dette ble som det skulle bli:-) <a href='http://bildr.no/view/NnlicEo4'>http://bildr.no/view/NnlicEo4</a>
  8. Nei, det er den samme men med ei lyspære inni...
  9. Når jeg bruker bremsen, noen ganger, så slår denne lampa seg på. Den gule som indikerer at det er et defekt bremselys. Jeg trodde dette var tilfelle helt til jeg sjekket. Begge bremslysene virker. Hva kan årsaken være? Varsellampa kommer i det jeg trår på bremsepedalen. En ting til! Merket at varmen i sidespeilene stod på her en dag uten at det var minusgrader. Det må ha vært slik lenge for begge sidespeilene må byttes pga misfarging. Hva styrer varmen? Er det en sensor som ikke funker som den skal eller hva?
  10. Det er flott greier. Skal legge ut scann av diagnosen min i morgen så får vi håpe noen blir "klokere". Skjønte på verkstedet at de aller helst vill gjøre jobben selv da de var svært tilbakeholdne med tips om hva problemet kunne være...:-) Men jeg liker å fikse det jeg kan fikse selv. Tenker at hver time jeg jobber sjøl sparer jeg 2000 kr. Bra betalt for å tenke litt. (PS! For å kunne betale verkstedet 1000 kr må jeg tjene 2000 kr...:-) I´ll be back.. Har du tenkt å bytte LMM eller skal du prøve å rense den først?..Så mange gode tips ang dette på YouTube.....
  11. Ok. Skal ta en sjekk i morgen. Sier som Arnold: I´ll be back...;-)
  12. Har vært på Madsen Bil, Audi-forhandler her i byen og tatt diagnose. Skal scanne den og legge den ut i morgen. Jeg lurer på hvilke feil som får den gule motorfeil-lampa til å lyse? Kan plugger være en årsak?...Jeg kan BMW og MB men er ganske fersk på Audi...:-)...
  13. Hansesa: Hvordan går det? Jeg har akk samme problemet og lurer fælt på om du har fått fiksa problemet, og hav du gjorde? Jeg skifta lamda og coil på en sylinder men har akk samme problemet. Lyser motorfeil-lampa?...
×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.