Jump to content

Dynamo utlader batteriet

Rate this topic


magnus4
 Share

Recommended Posts

Hei!

Jeg sliter med flatt batteri på bilen. Det er en 2001 Opel Frontera dti2.2.

Jeg har satt inn nytt batteri. Jeg har kontrollert at dynamoen lader batteriet når motoren går med multimeteret.

Jeg leste av en 0.19mA utlading når bilen er avslått. Jeg sjekket hver eneste sikring, ved å dra ut en og en, men ingenting hjalp.

Derfor mistenker jeg dynamoen. Den sitter kinkig til, og jeg får ikke koblet den av, da alle ledningene er veldig utilgjengelige. Jeg er ingen spesielt god mekaniker heller.

Finnes det en annen måte å måle om dynamoen trekker strøm når bilen er av?

Link to comment
Share on other sites

0,19mA ???

Om dette er riktig så er det så lite at det er helt ubetydelig. Vil ikke tappe batteriet merkbart.

Bilforumet.no
Moderator: Audi - Volkswagen - Seat - Skoda - Teknisk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy