Jump to content

Gåene bremser Peugeot partner 4x4 2007

Rate this topic


Lasken
 Share

Recommended Posts

Jeg skal til å kjøpe meg en partner med gående bremser. Forrige eier fylte på med bremsevæske men det renner da bare ut bak ved felgen. Har enda ikke hente bilen så har ikke hatt mulighet for å sjekke men noen som kan hinte meg til hva det kan være da vi kjører forbi en skraphandler på vei hjem og kan hente evt. deler da.

Er det bremseslange? Bremsesylinder? Det skjedde da forrige eier var på vei hjem, trøkket på bremsen og det lyste i dashboardet og pedalen sank til bunn uten null bremsekraft. Han fylte derretter på men bremsevæsken bare rant ut ved høyre bakre felg.

 

Det jeg lurer på hva er det som er mest sannsynligvis at det kan være? Er ikke sikker på hvordan det er med bremsesystemene på disse og om det er noe forskjell når det er Dangel aka 4x4. Om de har egne bremsesylindre til hvert dekk bak eller et felles? Vet at håndbrekk går på wire iallfall på bremsetrommel.

Link to comment
Share on other sites

Som regel er det bremsepumpene bak som begynner å lekke.

Beste er bare å kjøpe ett bremsesett og skifte alt inne i trommelen

             2003' SAAB 9-3 SS 1,8t BioPower    [240HK]

[solgt]  2002' Peugeot Partner 2.0 HDI          [90 HK]
[solgt]  1997' Peugeot Partner 1,4                  [75 HK]
[solgt]  1995' SAAB 9000 2,0                           [131 HK]
[solgt]  1996' Peugeot Partner 1,9D               [69 HK]
[Vrak]   1986' Mazda 626 2.0                           [102 HK]

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By mantayn
      Hei, har en Corolla 2005 hatchback.
      Bremserør bak måtte byttes på EU kontroll, jeg tok de av og lot bilen stå i et par uker tappet for bremsevæske. Fikk koblet på nye rør og slanger bak og fylte på bremsevæske. Pedalen er helt myk og jeg får ikke trykk i den uansett hva jeg gjør. Prøvd å lufte vanlig med en som trykker inn pedalen og en lufter, men ingenting kommer ut. Prøvde da et bremseverktøy som suger ut bremsevæsken med kompressor. Det kommer tydlig ut bremsevæske da, ser ikke ut som det er en konstant og fin stråle bak. Prøvde dette et par ganger men får fortsatt ikke pedalen tilbake. Jeg kan heller ikke se noen tydlige lekkasjer rundt de nye rørene.
      Jeg har også prøvd å lufte hovedsylinderen ettersom jeg tenkte dette var problemet siden den hadde stått så lenge, men det så heller ikke ut til å virke.
      Er det noen som har en anelse hva som kan gjøres her? Virker ganske håpløst for øyeblikket...
    • By HondaGASGASGAS
      Hei. Jeg kjøtre bilen min (Honda Accord 2007), helt vanlig en dag og alt virket fint. Pluttselig hørte jeg massse klikke lyder fra reler og motoren stoppet. Da jeg tok bilen til et Honda verksted sa de at ECUen måtte byttes. Og dette ville koste meg veldig mye. Jeg lurer på hvor jeg kan få tak i en brukt ECU til bilen og hvordan det er å bytte den selv? Jeg har god elektro forståelse, men ikkje så mye om bil 
    • By Maggi_ny
      Noen som har en delebil stående? 
      Ønsker å kjøpe diffrensial bakaksel med difflock. Til Toyota Hilux 4x4 pick up 2007 modell 
      Evt tips om ok hoggeri
    • By Rune Hystad
      Noen som vet om det er utetemperatur sensoren som styrer de viftene? Viftene går til tider selv om motor temperaturen ikke er kommet opp til normal. Og det er kaldt ute.
      Er det denne sensoren som styrer gløde tiden også? glødetiden er ustabil og den gløder ikke alltid skikkelig. Har nye glødeplugger. har også byttet gløderele.
      Motortemperaturen oppfører seg normalt i dashbordet, så regner med den fungerer som den skal.  
    • By Knutsolf
      Hei. Dette gjelder Peugeot partner 2008 mod. Fikk en kraftig jordfeil på hengeren, minus rett til gods på sidemarkeringslys, som medførte at alle fire parklys på bilen forsvant. Det er ikke egen sikring på parklys/baklys på denne. Finner ikke ut av det. Brems og blink virker som normalt bak.Kjørelys og vanlig hovedlys foran virker. Instrumentlys og alarm v åpen dør virker når jeg slår på park på lysbryter.  Har sjekket pærene. dobbeltfunksjon på brems og baklyspære bak. Bremslys virker, så jording er ok. Kan det finnes et rele som fusker? Noen som har en ide....ev et forståelig koplingsskjema. Har funnet ut at ledning til baklyset inn på pæreholder er rosa. hvor kan jeg finne den igjen framme...?
  • Populære emner nylig

  • Recent Achievements

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy