Gå til innhold
Bilforumet.no
zangief11

Octavia motor dør når den står stille

Ranger emnet

Anbefalte innlegg

Bilen er en Octavia 2003, bensin. Manuelt gir. 
Avogtil (i snitt hver tyvende tur til butikken), så dør motoren idet jeg stopper bilen i et kryss etc. I detalj, jeg kjører sakte mot krysset, stopper i krysset og da dør motoren (stille, Fort og rolig slik at Det bare er såvidt jeg legger merke til at den har dødd). Når den dør så lyser batterilampen på displayet. Når jeg da prøver å starte bilen igjen så vrir jeg om tenningen og hører den forsøker å starte uten å greie det. Jeg må da gi litt gass, og da starter den. Når jeg da har fått start på den så lyser esp-lampen , og cruise kontrollen fungerer ikke. Bilen rykker også litt mens jeg kjører. Når jeg finner et sted å stoppe og skrur av motoren og prøver å starte den igjen så starter den normalt. Da er alt jeg nevnte ovenfor normalt igjen også. 
Noen som vet hva dette kan være?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ta en diagnose, begynn alltid der

alt annet blir gjettelek og kostbart å skifte deler som en tror det kan være.

 

du kan få mye svar på billige diagnoseapparatet til noen hundrelapper hjem i postkassen.

alle burde hatt det liggende i hanskerommet

Del dette innlegget


Lenke til innlegg
Del på andre sider

Feilkodeleseren fra Biltema bør fungere greit.

Den ligner litt på funksjonene  til VA505 Mini på Ebay: https://www.ebay.co.uk/sch/i.html?_from=R40&_trksid=p2380057.m570.l1313.TR1.TRC0.A0.H0.Xvag505+mini.TRS0&_nkw=vag505+mini&_sacat=0

På Octavia 1gen (1U) vil også en billig VAG-COM kabel til PC fungere, men de har ikke CAN-BUS og vil derfor ikke passe din neste bil.

--

Del dette innlegget


Lenke til innlegg
Del på andre sider
På 7.5.2018 den 6:38 PM, opel astra skrev:

mulig feil med engine speed sensor (G28) . eller gass sensor er nokså normal feil på di motoren.

Feil på esp modulen kommer disse symptomer som du sier

Hvor bor du hen da kan hjelpe med vsdc

Brukt diagnose apparatet fra Biltema som jeg linket til ovenfor her. Og jeg hadde faktisk en feilmelding på engine speed sensor som du sa.Hadde også på Main relay j721 electrical malfunction p1517 og Supply voltage b+ 00532

Del dette innlegget


Lenke til innlegg
Del på andre sider
14 timer siden, zangief11 skrev:

Brukt diagnose apparatet fra Biltema som jeg linket til ovenfor her. Og jeg hadde faktisk en feilmelding på engine speed sensor som du sa.Hadde også på Main relay j721 electrical malfunction p1517 og Supply voltage b+ 00532

Det første du må prøve er å teste p1517 og j721. Se om dem virker som dem skal. Ta dem ut sett så dem inn eller prøv å teste dem Så vil du også høre om dem virker mål dem med multimetter.

Har du fått slettet noen av feilkodene på bilen.

 

 

Del dette innlegget


Lenke til innlegg
Del på andre sider
2 timer siden, opel astra skrev:

Det første du må prøve er å teste p1517 og j721. Se om dem virker som dem skal. Ta dem ut sett så dem inn eller prøv å teste dem Så vil du også høre om dem virker mål dem med multimetter.

Har du fått slettet noen av feilkodene på bilen.

 

 

Takk for info. Skal sjekke dette. Slettet feilkodene og de har ikke kommet tilbake så langt etter ca 200 km( men feilen jeg har har heller ikke vært der så langt, bortsett fra at Det har vært et par ganger jeg følte jeg måtte gi litt gass da jeg stod stille for at motoren ikke skulle dø)

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.