Jump to content
Bilforumet.no
highline 2001

elektriske problem på superb 3u

Rate this topic

Recommended Posts

 

Hei

Har en superb 3u, første generasjons superb, 2008, som jeg er meget fornøyd med, men har fått et veldigt rart problem, har 2 feilkoder på rosstech, kode 01336, og 01334, som går på kofortmodul og lås høyre bakdør. Kjøpte brukte deler, monterte de inn, å har akkurat samme problem nå. Når ledningspølsa ut fra komfortmodul ligger oppe i dagen, så er det i perioder ingen feil, så nå mistenkes det ledniingsbrudd, en eller annen plass, men ledningspølsa ser fin ut, finner ingn brudd der.  er oppgidd nå, håper noen har hatt samme problem, å kan dele erfaring.

Share this post


Link to post
Share on other sites
På 10.10.2017 den 3:39 AM, cossiewonka skrev:

Prøvd med kontakt/elektrospray på kontaktpunkter på komfortmodul?

jepp, har funnet ut at det er brudd på canbuskabel, mellom kontaktpunkt etter comfortmodul og høyre bakdør, ca ved førersetet, da det ikke blir feil, når kabelstamme ligger oppe i dagslys.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.