Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'passat 95'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 3 results

  1. Har en passat 95 mod stasjonsvogn 2.0 l, 115 hk bensin. Har n� f�tt problemer med bilen som jeg ikke har sn�ring p� hva som kan v�re feil. Beskrivelse av problemet(ene): 1) Bilen starter ikke n�r det er kaldt. 2) N�r den starter g�r den som vanlig, og n�r jeg har den i 1. gir og gir gass, "tikker"/klikker det i et rel�, og s� gir motoren opp, og humper bortover som om det skulle v�rt kondens p� tanken. 3) N�r jeg tar ut luftmengdem�leren n�r den g�r p� tomgang, er det ingen endringer i motorlyden, alts� den g�r ikke i "reservemodus". Betyr det at bilen g�r allerede i "reservemodus" ? Tiltak jeg har gjort for � sjekke feil: 1. Byttet fordelerlokk og rotoren i fordelerlokket. 2. Sjekket plugger og hatt i nye pluggledninger. F�r jeg iverksatte tiltak 1 og 2, var bilen n�rmest umulig � starte etter at problemet skjedde f�rste gangen. 3. Ga motoren "fri luft" - dvs bare koble av luftinntaket etter luftmengdem�leren. Fortsatt samme problem med bilen. Dette gjorde jeg ogs� p� en lik bil som min, men det var ingen endringer p� den bilen i forhold til at den ikke fikk samme problem. (4. Bilen oppf�rer seg normalt n�r jeg rygger.) Er det noen bilkyndige som har et bra svar p� dette problemet ? Er det et elektrisk problem ? P� forh�nd takk!
  2. Bilen gjelder: Passat stasjonsvogn 1995 2.0 L bensin, 115 hk. Her om dagen så fikk jeg plutselig problemer med bilen. Skulle gire fra andre til tredje gir og så plutselig så begynte bilen å reagere som om det var kondens på tanken, altså at den humper fremover. Prøvde flere ganger og fikk den i gir, prøvde både første og andre, men fortsatt humping når jeg tar ut clutchen. Samtidig som jeg tar ut clutchen klirrer/tikker det også i releer i sikringsboksen. Etter å ha trillet litt i nedoverbakke fikk jeg den i tredje, og gikk da fint. Etterhvert så måtte jeg stoppe og hadde ikke sjanse til å kjøre med bilen igjen, bortsett fra reversj. Jeg får girspaken i alle girene når den står stille, men problemet er altså at den humper fremover. Problemet kan ikke være clutchen(?), siden jeg fikk den i reversj. Motoren fungerer fint tror jeg (fikk ikke starta den da jeg tauet den hjem, men prøvde ikke mange gangene heller). Er det noen som vet hva dette problemet er ? Er hele girkassa ødelagt ? Takker for svar!
  3. Hei Jeg har en Passat 95mod 2.0l (3A, ady) som fusker litt. I hele vinter har jeg hatt startproblemer når det er minusgrader. Bilen tenner, får turtall og dør. Hvis jeg holder nøkkelen inne, så tenner den på en måte på nytt uten å dø helt. Var på verksted og byttet en temperaturføler. Etter det var den bra i en kort periode, før det var like ille igjen. Men med motorvarmer gikk det som regel bra og starte. Så ble det plussgrader, og da har det ikke vært noe stress. Så sleit jeg litt med at den ikke tente på alle sylindre. Så jeg bytta plugger, fordelerlokk og rotor. Ble bra etter det. Men nå har den begynt å fuske igjen. Sliter veldig med starten. Etter mange forsøk hvor den får turtall for så å dø, går den over til at den går så lenge jeg holder gassen inne. Etter litt rusing så går den av seg selv, men på veldig lavt turtall (400-500). Bilen drar også mye dårligere enn før, og humper litt når man slipper opp og trykker inn gassen uten å røre clutchen. Noen ideer på hva det kan være som er feil? Utrolig takknemlig for all hjelp! Erik
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.