Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'frostvæske'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 8 results

  1. Har av uhell helt 20% frostvæske I spylervæskebeholder. Hva gjøre? Må beholderen tømmes?
  2. pokumon

    Hvilken frostvæske?

    Hei! Jeg har null peil på bil, så jeg spør her. Jeg har en Toyota Avensis T22, 98modell. Jeg lurer på hvilken farge på frostvæska jeg trenger. Se bilder.
  3. Etter vinteren har jeg vært plaget med en oppsamling av et oljelignende stoff i frostvæskebeholderen på bilen min. For en uke siden tok jeg ut beholderen, spylte gjennom slangene og kjøpte ny beholder da jeg ikke klarte å vaske den andre nøye nok. Lot det stå en stund før jeg festet på slangene igjen for å være sikker på at det var tørt. I går måtte jeg fylle på mer frostvæske allerede, og det har kommet mer og ny "gugge". Hva er galt? Hva kan dette være? Trodde først det var smuss etter vinterens temperaturforskjeller, men da skal det vel ikke komme mer allerede nå! HJELP! (legger ut bilder, hvis det er ønskelig) På forhånd, tusen takk!
  4. Hei! Sikkert ett banalt og noob spørsmål men.. Har en Golf 94mod Var hos VW å kjøpte frostvæske, fyren ga meg en flaske G13, men i instruksjonsboka står det at jeg kun skal bruke G11... Går det bra å bruke G13 likevel? Den er rød og den som er på tanken fra før er også rød.. Må jeg bruke batterivann eller går det bra med vanlig vann?
  5. Ser det trengs påfylling av kjøleveske på bilen min, 02 mod sharan og det jeg lurer litt på er om jeg kan bruke den som det er bilde av her og om den eventuelt må blandes ut? Det står forøvrig "ready mix" på flaska....
  6. Har akkurat kjøpt en A4 97 modell. Men, temperatur på bil hopper fra 60-120. Så begynner frostvæske greia i bilen å blinke. Det er rikelig med frostvæske. Fant ingen spor av olje. Bilen har stått i ro nesten et år før jeg kjøpte den. Temp skal vel ligge på 90? Enten ligger den på 60 eller 120. Er litt redd for at dette er et bomkjøp.. Min far tok ut av termostaten. Fortsatt hopper den fra 60-120. Går fint hvis jeg har god fart og sånt, men står jeg mye i ro og er i kø begynner det og blinke + temp går opp til 120. Så siger den ned til 60 igjen. Aldri 90,70 ,110. Bare de to tallene. Har ikke mye peiling på bil, har noen tips til hva som kan være galt? Får normal varme av bilen, ikke noe problemer med det. Takker for svar :)
  7. Hei Det starta med at ejg hadde bilen på bil verksted for å bytte kam.reim + vannpumpe og det som hører til. Da jeg fikk igjen bilen hadde dem byttet termostat og skyldt\fylt på ny frostvæske. Kjørte rundt 20 mil og da fungerte ikke varmen i bilen. Motoren viser 90 grader. Jeg har googla og testet alt jeg har funnet av metoder av å lufte systemet. Også gjort det som står i boka til haynes eller hva den nå heter. Men det samme problemet vedvarer. Det skal sies at om jeg kjører på høyt turtal blir det varmt i bilen, men med vanlig kjøring blir det ikke engang lunket. Har også lagt merke til at nivået på frostvæske tanken går ned. Ser ut som den kaster av seg væske i en "ventil" eller lignende som sitter på undersiden av ekspansjonstanken til frostvæska. Alle slanger blir veldig varme foruten den som sitter nederst mellom motor, tror det er der termostat huset sitter og nederst på radiatoren. Den slangen blir nesten ikke lunken engang. Noen tips? Kan det være at termostaten ikke åpner? Vil tro den ikke alltid står åpen for da ville vel ikke bilen blitt 90 grader? Alle tips tas med takk.... :) Mvh Tom Ruben
  8. Søsteren min har en laguna som plutselig ble veldig varm. Vi fylte etter med kjølevæske men dagen etter var der en stor dam på garagegulvet. Når vi fyller litt væske på motoren ser vi at det drypper ut av et lite hull under vannpumpa. Noen som vet om dette er tegn på at vannpumpa er ødelagt eller er dette et hull hvor det sitter en plugg som beskytter mot frost. Altså som sprenger ut om væska fryser? Mvh Øyvind Hauge God Jul!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.