Jump to content

Tannstang på Polo Cross 2007 modell

Rate this topic


Kjell Klungresetn
 Share

Recommended Posts

Hei

Skifta for 2 år siden tannstangstyringa på Polo Cross-en vår, en 2007 modell. Dette fikk jeg et enmanns verksted til å gjøre.

Tannstangstyringa fungerer, men det som ikke fungerer etter at jeg skifta tannstangstyringa, er ESP-knappen. Den bare lyser hele tida, og viser at dette er utkobla. 

Noen som kan hjelpe meg med problemet? 

Link to comment
Share on other sites

Hvis lampa kom ifm. bytte så kan det tenkes det er relatert til det. 

Ja, personer med tilgang til f.eks VCDS kan programmere/kode denne hvis det kun er derfor lampe lyser. 

Bilforumet.no
Super Moderator
 

PM med tekniske spørsmål blir ikke besvart, lag en tråd i forumet.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy