Jump to content
Bilforumet.no
ChM

Batteri tappes for strøm - Sebring

Rate this topic

Recommended Posts

Batteriet på min Chrysler Sebring 2002 tappes for strøm. 

Jeg har hatt den på verksted og batteriet ble byttet, men til ingen nytte.

Det trekkes ca. 0.5A når den er i dvaletilstand, men trekker jeg ut sikring #11 (Stop Lamps) i motorrommet faller forbruket til ~0A.

 

Verkstedet har sjekket følgende:

Tar strømmen til JB Modul - alt OK

Hengernett OK

Bremselysbryter OK

Kont. ledningsnett i innerskjerm OK

Instrumentbrett OK

 

Med andre ord - de har ikke klart å finne ut hva det er som trekker strøm, men verifisert at en del ting ikke gjør det. 

 

Noen som har andre tips til hva som er årsaken til at batteriet tappes for strøm?

post-147499-0-80806300-1387440953_thumb.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.