Jump to content
Bilforumet.no
larsenn

Startproblemer i kulda, 1998 Hiace

Rate this topic

Recommended Posts

Får ikke start på bil. Den pleier å starte etter mange forsøk og mye gløding, uten reaksjon i det hele tatt (starteren går ikke og ellers ikke klikk eller noen andre lyder).

 

Byttet til nye oppladete batterier og det samme skjer nå. Feil med gløding/glødeplugger ?

 

Skjer bare når det et kaldt og bare om morgenen. I dag måtte jeg gi opp.

 

Tusen takk for eventuelle tips. Vanskelig å bytte glødeplugger ? Lufting påkrevet etterpå ?

Share this post


Link to post
Share on other sites

Tusen takk for tips. Konklusjonen er altså at så lenge jeg vrir om nøkkelen og gløder som vanlig og ingenting skjer når jeg prøver å starte, så er det ikke indikasjon på glødefeil ?

Har tenkt tanken på hvorfor det ikke er noe innslag. Har tidligere i uka prøvd veldig mange ganger og så plutselig full fart på starter og motor. I dag var det slutt og ikke håp.

 

Fikse/bytte innslaget noe jeg kan gjøre selv ? Er håndverker og ikke helt uerfaren.

 

Igjen, mange takk.

 

Trond

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.