Jump to content
Bilforumet.no

larsenn

Bruker
  • Content Count

    4
  • Joined

  • Last visited

About larsenn

  • Rank
    Registrert bruker
  • Birthday 09/16/1963

Contact Methods

  • Bosted
    oslo
  1. Bedre sent enn aldri : problemet var startsperre på ettermontert Defa alarm. Den er lunefull i kulda :)
  2. Takk for tips. Problemer bare når det er kaldere ennn ca minus 5.
  3. Tusen takk for tips. Konklusjonen er altså at så lenge jeg vrir om nøkkelen og gløder som vanlig og ingenting skjer når jeg prøver å starte, så er det ikke indikasjon på glødefeil ? Har tenkt tanken på hvorfor det ikke er noe innslag. Har tidligere i uka prøvd veldig mange ganger og så plutselig full fart på starter og motor. I dag var det slutt og ikke håp. Fikse/bytte innslaget noe jeg kan gjøre selv ? Er håndverker og ikke helt uerfaren. Igjen, mange takk. Trond
  4. Får ikke start på bil. Den pleier å starte etter mange forsøk og mye gløding, uten reaksjon i det hele tatt (starteren går ikke og ellers ikke klikk eller noen andre lyder). Byttet til nye oppladete batterier og det samme skjer nå. Feil med gløding/glødeplugger ? Skjer bare når det et kaldt og bare om morgenen. I dag måtte jeg gi opp. Tusen takk for eventuelle tips. Vanskelig å bytte glødeplugger ? Lufting påkrevet etterpå ?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.