Jump to content
Bilforumet.no
  • 0
Sign in to follow this  
safoll

Startproblemer pga dårlig batteri eller dynamo?

Rate this question

Question

Har av og til startproblemer på firmabilen min - en Mercedes vito diesel.

Problemet er at batteriet fort blir utladet og bilen ikke vil starte. Dette skjer hvis jeg starter og stopper bilen noen ganger i løpet av kort tid, så batteriet blir tydeligvis fort utladet.

Spørsmålet er om problemet er batteriet i seg selv, eller dynamoen? Har målt batteriet, og det viser ca 12V til vanlig, men med en gang jeg prøver å starte bilen, faller spenningen ned i 2-3volt, selv om hovedlys og alt annet ser ut til å få nok strøm. Er dette normalt?

Eller er det dynamoen som begynner å bli sliten?

Share this post


Link to post

10 answers to this question

Recommended Posts

  • 0
Om du står å måler batteriet med motoren av, og starter motoren skal spenningen øke. Gjør den ikke det, er det mest sannsynlig noe med ladingen din, altså dynamo. Børster f.eks.

 

Har ikke prøvd å måle batteriet mens motoren er i gang, kun når jeg kinner/starter motoren, og da faller spenningen ned til 2-3 volt mens jeg starter. Har ikke målt spenningen mens motoren er i gang, men skal gjøre det. :)

Share this post


Link to post
  • 0

Da har jeg målt batteriet med motoren i gang, og det lader 14 volt ved tomgang, og 14.4 ved høyere turtall.. Så det kan vel fortsatt være batteriet det er noe galt med, men dynamo later vel til å være i orden?

Syns det er litt rart om det ikke skal være batteriet også, siden bilen starter med en gang jeg bruker nødstarter tilkoblet batteriet..

Hva annet kan det være? Startmotor?

Share this post


Link to post
  • 0

Går starteren saktere rundt enn vanlig?

Går starteren rundt i det hele tatt?

Hører du klikket fra innslaget på starteren?

 

Hvis starteren går sakte rundt, så er det lite strøm på batteriet, da er det mulig at det ikke klarer å holde på strømmen, eller at du har en strømtyv som lader det ut.

 

Hvis starteren ikke går rundt i det hele tatt så er det nesten tomt for strøm på batteriet, dette kan skje om du har skikkelig slitt batteri i en bil som har stått en stund, men ikke ellers.

Starteren kan være defekt, eller ha kilt seg i startkransen.

 

Hører du ikke klikket fra innslaget, så har du enten elektriske problemer, eller så er starteren defekt (testes videre ved å sette strøm rett fra + på innslaget på starteren).

Share this post


Link to post
  • 0
Går starteren saktere rundt enn vanlig?

Går starteren rundt i det hele tatt?

Hører du klikket fra innslaget på starteren?

 

Hvis starteren går sakte rundt, så er det lite strøm på batteriet, da er det mulig at det ikke klarer å holde på strømmen, eller at du har en strømtyv som lader det ut.

 

Hvis starteren ikke går rundt i det hele tatt så er det nesten tomt for strøm på batteriet, dette kan skje om du har skikkelig slitt batteri i en bil som har stått en stund, men ikke ellers.

Starteren kan være defekt, eller ha kilt seg i startkransen.

 

Hører du ikke klikket fra innslaget, så har du enten elektriske problemer, eller så er starteren defekt (testes videre ved å sette strøm rett fra + på innslaget på starteren).

 

For meg virker det som om starteren prøver så godt den kan, men at den ikke får strøm nok. Den drar i rundt noen ganger, før den "gir opp". Av og til så klikker det i starteren.

Tidligere har det også vært slik at hvis jeg har slått på tenninga og latt tenninga stått på litt etter at glødelampen har slukket, så har ingenting skjedd. Ikke klikk i innslaget på startmotoren heller.

 

Har målt spenningen på batteriet når jeg prøver å starte bilen, og da ligger spenningen på ca. 12 volt på batteriet før jeg vrir om tenninga. Når glødinga begynner, faller spenninga til 9-10 volt, og igjen helt ned til 3 volt i det jeg prøver å starte bilen..

 

Men om det skulle være noe med startmotoren, kan det i teorien være slik at når starteren får mer strøm, altså via nødstarteren tilkoblet batteriet, så fungerer den som den skal?

Share this post


Link to post
  • 0
Da har jeg målt batteriet med motoren i gang, og det lader 14 volt ved tomgang, og 14.4 ved høyere turtall.. Så det kan vel fortsatt være batteriet det er noe galt med, men dynamo later vel til å være i orden?

Syns det er litt rart om det ikke skal være batteriet også, siden bilen starter med en gang jeg bruker nødstarter tilkoblet batteriet..

Hva annet kan det være? Startmotor?

 

Har ikke lest hele tråden. Men dynamoen din er i orden hvis den lader over 14 v. mye mindre enn det, så kan du ha en dynamo som lader dårlig. eller stort spenningstap i jording og ledning fra batteri til dynamo og bør kanskje bytte de ledningene.

 

enten så er batteriet ditt gammelt. Er det over 4-5 år gammelt er det gammelt. Prøv å sett bilen på lading over natta en gang i blant hvis det blir mye småkjøring med start og stopp. Mange biler sliter med å få nok lading ved mye start og stopp av motor. særlig større dieselmotorer.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.