Jump to content

Search the Community

Showing results for tags 'wire'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 3 results

  1. Heisann. Gikk til innkjøp av en golf gti cab 8v som førstebil, girkassa og clutchen var gåen så byttet dette, men det har seg sånn, at jeg har 5cm dødgang på clutchpedalen, alltså den clutcher helt fint når jeg presser clutchen helt inn, men bare jeg slipper 1mm så slipper den, veldig plagsomt. Fattern har aldri skrudd no golf så han hadde ikke peiling, men på den gamle minin han hadde engang skulle det være litt slark på clutchpedalen, men det kan ikke være mening at det skal være så mye som det er nå. Wiren er strammet såpass i motorommet at den står akkurat sånn at den ikke slurrer, men jeg har førtsatt 5-7cm dødgang på pedalen inni bilen, alltså det er ikke no press eller noe som helst, can bruke lillefingern å den bare dingler. Er det Noen som har no erfaring med dette? Hadde satt stor pris på om folk som faktisk har erfaring med det kan komme med noen visdomsord :) Takk
  2. Clutchwire er for stram , er usikker på hvordan den slakkes , vis det i det hele tatt går?
  3. Passer en speedometer wire fra Rekord E, på en Commodore C ?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy