Jump to content

Search the Community

Showing results for tags 'pedal'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Opplysningen
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • Aston Martin
    • Bentley
    • BMW
    • Chrysler
    • Citroën
    • Daewoo
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Maserati
    • Mazda
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Morgan
    • Nissan
    • Opel
    • Peugeot
    • Pontiac
    • Porsche
    • Renault
    • Rover
    • Saab
    • Seat
    • Skoda
    • Ssangyong
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • Vauxhall
    • VW
    • Volvo
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Skype


Yahoo


ICQ


Website URL


AIM


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 3 results

  1. Har en T5 2005 mod lang som har vært på PKK. Måtte skifte noen bremserør...og det tok litt tid...Alt montert, luftet. Får hard pedal, og siger inn som normalt ved motorstart. God bremseeffekt syns jeg, men pedalen fortsetter å sige inn sakte,sakte helt til bunn. Bremsen slipper ikke, og jeg kan slippe ut igjen pedalen uten at den slipper. Tenkte på hovedsylinder, og skiftet denne. Kanskje litt bedre, men ikke mye. Har luftet mye, både med pedaltramp, vakuum og trykk på tanken. Noen ideer? Luft noe sted? Bremseslanger? Desperat etter å få dette godkjent nå.
  2. Hei. Har en 1999 Peugeot 2.0 HDI, 110 hk. Her er det bytta clutch og slavesylinder. Men så knakk innfestinga på hovedpumpa (festet som sitter på pedalen). Jeg bytta hovedpumpa, men nå sliter vi med luftinga. Når det ble bytta clutch, var det bare å lufte vanlig (samme måte som lufting av bremser) via slavesylinderen. Men nå som vi har bytta hovedsylinder, sliter vi med å få ut lufta av systemet. Så nå lurer jeg på om noen har noen lur ide?
  3. Hei Har en 96' A6 C4 2.6Q Nettopp byttet bærearm h nedre fram, bremseslange h fram (ja vi har luftet skikkelig), hjullager v fram og en drivakselmansjett framme. Problemet er at ved nedbremsing, rett før bilen stopper rett under ca 20km/t vibrerer bremsepedalen, den presser seg litt ut..minner litt om during fra abs, men er ikke sikker på hva som skjer?! Uansett fart og kraft på nedbremsing skjer dette rett før stopp, merker ikke noe på ratt o.l. ved kjøring med bilen.. Feilen var der ikke før. Hva kan dette være? takk
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.