Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'cruise control'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 6 results

  1. Hei. Cruise control sluttet plutselig å virke. Etter litt googling har jeg rensa bryteren på blinklyshendelen uten resultat, men under prøvekjøring dro jeg opp bremsepedalen og fikk da cc til å funke tilsammen to ganger. Dro innom skodaforhandler og de mente at bryteren ifølge reg.nr. ikke satt på pedalen men på trommelen i motorrommet. Hva kan ha skjedd? Har noen bytta ut pedaler osv? Jeg prøvde å kikke opp under pedalene, og det virker ikke som det er noen ledninger som går dit.. Jeg har scanna koder uten å finne noe feil, men jeg er ikke helt dreven på det apparatet. Er det ecu- menyen en evt feil vil dukke opp i? Men det jeg egentlig lurer på er om noen andre har bytta bryter der i motorrommet? Det er et rep sett som jeg kan kjøpe, jeg glemte å spørre om pris. Men det virker trangt, må vel ut med batteriet, slik jeg kan se. På forhånd takk for svar! Mvh
  2. Hei! Har et lite problem med min cruise kontroll. Den fungerte helt fint inntil idag morges. Nå fungerer den bare "av og til". Noen som har vært borte i noe lignende? Lurer på om det kan være selve bryteren til CC, comfort enhet eller om det er noe annet? Bilen har automatgir! Takk for svar på forhånd! :pray
  3. Hei. For noen uker siden kjøpte jeg et cruisecontrolkit på en Audi A4 B6 2002 modell. Den ble montert av fyren jeg kjøpte fra: Cruise Control for ettermotering i Audi A4 B6 - Bilkomponenter). Da jeg skulle hente bilen sa han at det var noe annet galt med bilen som gjorde at cruisecontrollen ikke ville slå seg på. Han hadde programmert bilen slik at den skulle godta den nye delen. Han mente at det kunne være enten en føler på bremsene eller en føler på clutchen som gjør at c.c ikke starter. Han har kjørt VAG COM på bilen og har ikke funnet noe feil. Jeg var hos Snap Drive med bilen og de greide ikke å finne ut hva feilen var heller. Er det noen som vet hvordan man finner ut feilen på bilen min?
  4. Hei folkens. Jeg har kjøpt en bruktimportert A4 1,9 tdi 130 HK chipet til 180 HK,B6 2002 modell. Jeg trenger litt hjelp til å skaffe følgende: - Spak til cruisekontroll - Spak til kjørecomputer - Jeg har et pioneer stereoanlegg som jeg vi bytte ut mot den originale. Hva trenger jeg til dette? Jeg trenger hjelp til å programmere endringene etter cruisekontroll og kjørecomputeren, jeg regner med at jeg kan montere disse delene selv. Trenger også hjelp til å programmere bilen til å starte med kjørelys på. Er det noen som kan hjelpe til litt? Hilsen en ny Audiboy :cab
  5. Hei! Jeg har en Octavia II stv 2006 1,9TDi (1Z BKC/BXE). Denne var nettopp inne på AC-service (etterfylling av gass + desinfisering) på Vianor. Etter servicen fikk de ikke AC til å fungere optimalt. De hadde målt batteriets ladespenning til 13,7V med belasting, og konklusjonen jeg fikk var at spenningsregulatorern mest sansynlig var deffekt. Kan dette være årsaken, og hvor sitter spenningsregulatoren på disse bilene (sitter den bak på dynamoen)? Jeg vet at batteriet er så godt som deffekt, og har et kjøpt nytt batteri som står på lading nå, men jeg ønsker ikke å sette inn dette før jeg evt har skiftet dynamo og spenningsregulator. Bilen har gått bare 120 km så synes det er tidlig med deffekt dynamo, men men..... Parksensorer og cruise control funker heller ikke. Kan dette også skyldes deffekt spenningsregulator? Alle svar tas imot med stor takk :)
  6. Hei, Jeg har en '01 mod XC70 (eller V70 XC som det står bakpå :P) med 2,4T. Bilen har PPC Tuning installert. Jeg gikk over noen kontakter i motorrommet med electro-cleaner i tilfelle det skulle være dårlig kontakt noe sted. Har nemlig en irriterende orange trekant som lyser litt nå og litt da på instrumentpanelet, sammen med meldingen "Motorsystem serv. erfordras". Motoren går helt fint, men cruisecontrollen slår seg ut av og til. Irriterende... Men tilbake til det jeg skal spørre om: Jeg tok ut temp.føleren på røret rett foran gasspjeldet (altså røret fra IC til innsugsmanifolden). Der oppdaget jeg at føleren var fuktig med olje. Jeg kobla av røret ved IC'n og så noen dråper med olje renne ut. Skrudde det på igjen litt bedre enn det satt siden jeg så det hadde svettet ut olje rundt skjøten. Hvor kommer denna olja fra? Kan det være andre steder enn fra turboen? I såfall, hva er dette et tegn på? Forøvrig; Er det andre som har vært borti problemet med cruisecontrol og den feilmeldinga? Har lest av feilkoder, men får beskjed om at det ikke er noen. På forhånd, takk for svar :)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.