Jump to content
Bilforumet.no
fruhjerterdam

Ulyd fra bil i lav fart

Rate this topic

Recommended Posts

Hei!
 

Jeg har en Suzuki Wagon (1998) - gammel og rar bil, jeg vet smile.gif

 

Skal prøve å forklare det rett nå, men ikke sikkert jeg får det helt til. Bilen har begynt å lage høye pipelyder når jeg har kjørt en stund (ca 40 min)- og kommer kun i lav fart (30-40 km/t). Både i svinger og når jeg kjører rett frem. Har skiftet viftereim ettersom noen mente det laget lyden, men det hjalp altså ikke. Bremseklosser og skiver ble skiftet i sommer og er ifølge bilmekaniker helt i orden. Lyden er ganske intens når den starter, men er ikke konstant, den kommer og går. Noen som har ide om hva det kan være? Svar mottas med takk! 1-pray.gif

 

Share this post


Link to post
Share on other sites

Da får du eliminere. Prøv å stoppe motoren når du har lyden og trille (i fri selvsagt) i 30-40 km/t. Om lyden er der fortsatt her den ingenting med motor å gjøre. Vær obs på at bremsene er meget dårlige når motor er stoppet, samt at rattlås går på dersom nøkkel tas ut, noe du selvsagt ikke trenger gjøre.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.