Jump to content
Bilforumet.no
Anders81

Feil på ute-temperaturen

Rate this topic

Recommended Posts

Hei,

Utetemperaturen ble plutselig helt feil her en dag. Jeg har en Rexton XVT 2007 modell. Det har vært bra kaldt i Trondheim den siste tiden,men temperaturen har alikevel vært 27-29 C :).

 

Noen innspill til dette?

 

Mvh

Anders

Share this post


Link to post
Share on other sites

Har vært borti på min egen bil at den ble 30 minus og da var det ledningsbrudd på den ene ledningen inn på utetempfølern. Aner ikke hvor den sitter på bilen din men pleier som regel å sitt i nærheten av grillen eller nederst bak frontfangern.

Share this post


Link to post
Share on other sites

Det kan hende at den bare fekk eit anfall. Har vore borti at utetemperaturen begynte på -8 når det var 10 grade ute. Det hjalp ikkje å starte på nytt. Men temperature gjekk gradvis opp til pluss 8. Du får gi temperaturmålaren din litt tid.

Eg har også vore borti eit anna anfall, ein bensinmålar som gjekk raskt ned frå full tank til nermare tom tank. Men etter omstart var den på full tank og normal igjen.

Edited by Actros 8x8

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.