Jump to content
Bilforumet.no
  • 0
Sign in to follow this  
Kpick

Klima, sharan 02 mod

Rate this question

Question

Noen som vet hva som kan være årsaken til at klimaanlegget ikke slipper ut kald luft?

 

Varm luft fungerer utmerket, men kald luft fungerer ikke. Har kjørt tempraturen på minimum, men kun varm luft.....

Share this post


Link to post

4 answers to this question

Recommended Posts

  • 0

Kommer jo an på hvasom er feil. Det kan jo være så enkelt som å bare fylle gass, men det kan også være hele kondenseren/radiatoren eller kompressoren som er defekt. Sprekte rør er dog ikke helt uvanlig på disse

Share this post


Link to post
  • 0

Har fått sjekket det på veksted. Det var et par hull i et rør i motorrommet.... koster rundt kr 10 000,- å få reparert, var visstnok en stor jobb og fronten på bilen må demonteres......

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.