Jump to content
Bilforumet.no

Rate this topic

Recommended Posts

Jeg har problemer med varmeapparatet i min Audi A6 2.6 95-mod.

I fjor høst kom det kun kald luft fra varmeapparatet og det begynte å bli kaldt å kjøre bil.. Var innom verksted, og de sa at det var et spjeld som måtte byttes eller noe, og at dette krevde mange arbeidstimer, da hele dashbordet måtte ut. Jeg ventet litt for å se om jeg skulle ta meg råd til å fikse det, og ca en uke etterpå produserte bilen varm luft som bare det. Det gjorde den gjennom hele vinteren. Men nå som våren har kommet, slo den plutselig om igjen og produserer kun kald luft. Det virker nesten som om den trigger på utetemperaturen. Problemet er at det i kalde vår- og høstperioder kan bli kjølig å kjøre bil. Vurderer å kjøpe en 12V kupevarmer som jeg kan ha gående under kjøring, men lurte på om noen vet hva som kan være galt, slik at jeg heller kan fikse det og få varm og kald luft når jeg vil.

Share this post


Link to post
Share on other sites

Feilen var en defekt motor til et spjeld, og denne måtte byttes. Men i motsetning til det som det første verkstedet (Snap Drive) sa, så måtte ikke hele dashbordet ut, så det ble ikke så dyrt som først antatt da jeg benyttet et annet verksted (Pluss Auto).

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.